<!DOCTYPE html><html lang="ru"><head><base href="https://kurer-sreda.ru/2021/06/21"><link rel="preload" href="https://kurer-sreda.ru/api/v1/get/records/main" as="fetch" crossorigin="anonymous"><meta charset="UTF-8"><meta name="robots" content="index,follow"><link rel="icon" id="favicon" href="/kurerFav.png" type="image/x-icon"><link rel="shortcut icon" id="faviconShort" href="/kurerFav.png" type="image/x-icon"><link rel="apple-touch-icon" href="/logo192.png"><link rel="preconnect" href="https://ads.betweendigital.com" crossorigin=""><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="theme-color" content="#000000"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><meta name="msapplication-TileColor" content="#da532c"><noscript><div><img src="https://mc.yandex.ru/watch/29708220" style="position:absolute;left:-9999px" alt=""/></div></noscript><noscript><div><img src="https://mc.yandex.ru/watch/29708355" style="position:absolute;left:-9999px" alt=""/></div></noscript><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100;1,300;1,400;1,500;1,700;1,900&amp;display=swap" rel="stylesheet"><link rel="apple-touch-icon" href="/logo192.png"><link rel="manifest" id="#my-manifest-placeholder" href="blob:https://kurer-sreda.ru/2bb5f0a6-e9ae-4b88-aef8-5fcc41b0f66e"><title>Новую смертельную тактику выбрал коронавирус для жертв в России, заявила врач из "красной" зоны</title><meta name="yandex-verification" content="7745205d139556be"><meta name="yandex-verification" content="2fbf3b393f59a07b"><meta name="rp476fb8bf84cb45999ac58e881028c26b" content="4a1572b5a53701f25d443e5f88608928"><noscript><div><img src="https://mc.yandex.ru/watch/48915038" style="position:absolute;left:-9999px" alt=""/></div></noscript><noscript><div><img src="https://mc.yandex.ru/watch/29708220" style="position:absolute;left:-9999px" alt=""/></div></noscript><noscript><div><img src="https://mc.yandex.ru/watch/29708355" style="position:absolute;left:-9999px" alt=""/></div></noscript><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link rel="preconnect" href="https://ads.betweendigital.com" crossorigin=""><link rel="preconnect" href="https://gum.criteo.com"><link rel="preconnect" href="https://static.criteo.net"><link rel="preconnect" href="https://exchange.buzzoola.com"><link rel="preconnect" href="https://pb.adriver.ru"><link rel="preconnect" href="https://ad.mail.ru"><link href="/static/css/11.71c1174f.chunk.css" rel="stylesheet"><meta name="google-site-verification" content="_26ESHsBzKj96MjHezMQXVZS_b8e-hHMEDtUaY9u9gw"><link rel="stylesheet" type="text/css" href="/static/css/0.b95b4036.chunk.css"><link rel="stylesheet" type="text/css" href="/static/css/13.a2e0f011.chunk.css"><meta http-equiv="origin-trial" content="A+b/H0b8RPXNaJgaNFpO0YOFuGK6myDQXlwnJB3SwzvNMfcndat4DZYMrP4ClJIzYWo3/yP2S+8FTZ/lpqbPAAEAAABueyJvcmlnaW4iOiJodHRwczovL2ltYXNkay5nb29nbGVhcGlzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzVGhpcmRQYXJ0eSI6dHJ1ZX0="><meta http-equiv="origin-trial" content="A9ZgbRtm4pU3oZiuNzOsKcC8ppFSZdcjP2qYcdQrFKVzkmiWH1kdYY1Mi9x7G8+PS8HV9Ha9Cz0gaMdKsiVZIgMAAAB7eyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AxL6oBxcpn5rQDPKSAs+d0oxNyJYq2/4esBUh3Yx5z8QfcLu+AU8iFCXYRcr/CEEfDnkxxLTsvXPJFQBxHfvkgMAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="A9KPtG5kl3oLTk21xqynDPGQ5t18bSOpwt0w6kGa6dEWbuwjpffmdUpR3W+faZDubGT+KIk2do0BX2ca16x8qAcAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AookgM0K6zABiuRTZwpn+R95G2CKmUH/2+zf2kS/QpMlVZ6HTI6QekeLkrJyxeIi62p2ejcQTF464pkdlx0Nwg0AAABmeyJvcmlnaW4iOiJodHRwczovL3d3dy5nb29nbGUuY29tOjQ0MyIsImZlYXR1cmUiOiJUcnVzdFRva2VucyIsImV4cGlyeSI6MTYzNDA4MzE5OSwiaXNTdWJkb21haW4iOnRydWV9"><meta http-equiv="origin-trial" content="A3HucHUo1oW9s+9kIKz8mLkbcmdaj5lxt3eiIMp1Nh49dkkBlg1Fhg4Fd/r0vL69mRRA36YutI9P/lJUfL8csQoAAACFeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="A0OysezhLoCRYomumeYlubLurZTCmsjTb087OvtCy95jNM65cfEsbajrJnhaGwiTxhz38ZZbm+UhUwQuXfVPTg0AAACLeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="AxoOxdZQmIoA1WeAPDixRAeWDdgs7ZtVFfH2y19ziTgD1iaHE5ZGz2UdSjubkWvob9C5PrjUfkWi4ZSLgWk3Xg8AAACLeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="A7+rMYR5onPnACrz+niKSeFdH3xw1IyHo2AZSHmxrofRk9w4HcQPMYcpBUKu6OQ6zsdxf4m/vqa6tG6Na4OLpAQAAAB4eyJvcmlnaW4iOiJodHRwczovL2ltYXNkay5nb29nbGVhcGlzLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AwfG8hAcHnPa/kJ1Co0EvG/K0F9l1s2JZGiDLt2mhC3QI5Fh4qmsmSwrWObZFbRC9ieDaSLU6lHRxhGUF/i9sgoAAACBeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AwQ7dCmHkvR6FuOFxAuNnktYSQrGbL4dF+eBkrwNLALc69Wr//PnO1yzns3pjUoCaYbKHtVcnng2hU+8OUm0PAYAAACHeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AysVDPGQTLD/Scn78x4mLwB1tMfje5jwUpAAzGRpWsr1NzoN7MTFhT3ClmImi2svDZA7V6nWGIV8YTPsSRTe0wYAAACHeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><link rel="preconnect" href="https://yastatic.net/"><link rel="preconnect" href="https://avatars.mds.yandex.net/"><link rel="preconnect" href="https://mc.yandex.ru/"><meta id="https://yastatic.net/partner-code-bundles/15090/context_static.js"><link rel="preconnect" href="https://ads.adfox.ru"><link rel="preload" href="https://adservice.google.fr/adsid/integrator.js?domain=kurer-sreda.ru" as="script"><link rel="preload" href="https://adservice.google.com/adsid/integrator.js?domain=kurer-sreda.ru" as="script"><style type="text/css">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</style><link rel="canonical" href="https://kurer-sreda.ru/2021/06/21/697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony" data-react-helmet="true"><link rel="amphtml" href="https://kurer-sreda.ru/amp/2021/06/21/697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony" data-react-helmet="true"><meta property="og:type" content="article" data-react-helmet="true"><meta property="og:url" content="https://kurer-sreda.ru/2021/06/21/697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony" data-react-helmet="true"><meta property="og:title" content="Новую смертельную тактику выбрал коронавирус для жертв в России, заявила врач из &quot;красной&quot; зоны" data-react-helmet="true"><meta property="og:image" content="https://kurer-sreda.ru/static/records/b06f037542d046cbb6a13596c0f12984.jpeg" data-react-helmet="true"><meta property="og:description" content="По словам инфекциониста, сейчас нет эффективного способа профилактики коронавируса." data-react-helmet="true"><meta name="description" content="По словам инфекциониста, сейчас нет эффективного способа профилактики коронавируса." data-react-helmet="true"><meta property="og:locale" content="ru_RU" data-react-helmet="true"><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"><meta property="og:image:height" content="578" data-rh="true" data-react-helmet="true"><meta property="og:image:width" content="900" data-rh="true" data-react-helmet="true"><meta property="article:tag" name="article:tag" content="прививка" data-react-helmet="true"><meta property="article:tag" name="article:tag" content="заболевание" data-react-helmet="true"><meta property="article:tag" name="article:tag" content="коронавирус" data-react-helmet="true"><meta property="article:tag" name="article:tag" content="Общество" data-react-helmet="true"><meta property="article:tag" name="article:tag" content="Здоровье" data-react-helmet="true"><meta property="yandex_recommendations_category" content="Общество" data-react-helmet="true"><meta property="yandex_recommendations_category" content="Здоровье" data-react-helmet="true"><link rel="preload" href="//yastatic.net/pcode-native-bundles/15090/widget-all.js" as="script"><meta http-equiv="origin-trial" content="A+b/H0b8RPXNaJgaNFpO0YOFuGK6myDQXlwnJB3SwzvNMfcndat4DZYMrP4ClJIzYWo3/yP2S+8FTZ/lpqbPAAEAAABueyJvcmlnaW4iOiJodHRwczovL2ltYXNkay5nb29nbGVhcGlzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzVGhpcmRQYXJ0eSI6dHJ1ZX0="><meta http-equiv="origin-trial" content="A9ZgbRtm4pU3oZiuNzOsKcC8ppFSZdcjP2qYcdQrFKVzkmiWH1kdYY1Mi9x7G8+PS8HV9Ha9Cz0gaMdKsiVZIgMAAAB7eyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AxL6oBxcpn5rQDPKSAs+d0oxNyJYq2/4esBUh3Yx5z8QfcLu+AU8iFCXYRcr/CEEfDnkxxLTsvXPJFQBxHfvkgMAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="A9KPtG5kl3oLTk21xqynDPGQ5t18bSOpwt0w6kGa6dEWbuwjpffmdUpR3W+faZDubGT+KIk2do0BX2ca16x8qAcAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AookgM0K6zABiuRTZwpn+R95G2CKmUH/2+zf2kS/QpMlVZ6HTI6QekeLkrJyxeIi62p2ejcQTF464pkdlx0Nwg0AAABmeyJvcmlnaW4iOiJodHRwczovL3d3dy5nb29nbGUuY29tOjQ0MyIsImZlYXR1cmUiOiJUcnVzdFRva2VucyIsImV4cGlyeSI6MTYzNDA4MzE5OSwiaXNTdWJkb21haW4iOnRydWV9"><meta http-equiv="origin-trial" content="A3HucHUo1oW9s+9kIKz8mLkbcmdaj5lxt3eiIMp1Nh49dkkBlg1Fhg4Fd/r0vL69mRRA36YutI9P/lJUfL8csQoAAACFeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="A0OysezhLoCRYomumeYlubLurZTCmsjTb087OvtCy95jNM65cfEsbajrJnhaGwiTxhz38ZZbm+UhUwQuXfVPTg0AAACLeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="AxoOxdZQmIoA1WeAPDixRAeWDdgs7ZtVFfH2y19ziTgD1iaHE5ZGz2UdSjubkWvob9C5PrjUfkWi4ZSLgWk3Xg8AAACLeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="A7+rMYR5onPnACrz+niKSeFdH3xw1IyHo2AZSHmxrofRk9w4HcQPMYcpBUKu6OQ6zsdxf4m/vqa6tG6Na4OLpAQAAAB4eyJvcmlnaW4iOiJodHRwczovL2ltYXNkay5nb29nbGVhcGlzLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AwfG8hAcHnPa/kJ1Co0EvG/K0F9l1s2JZGiDLt2mhC3QI5Fh4qmsmSwrWObZFbRC9ieDaSLU6lHRxhGUF/i9sgoAAACBeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AwQ7dCmHkvR6FuOFxAuNnktYSQrGbL4dF+eBkrwNLALc69Wr//PnO1yzns3pjUoCaYbKHtVcnng2hU+8OUm0PAYAAACHeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AysVDPGQTLD/Scn78x4mLwB1tMfje5jwUpAAzGRpWsr1NzoN7MTFhT3ClmImi2svDZA7V6nWGIV8YTPsSRTe0wYAAACHeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><link rel="preload" href="https://adservice.google.fr/adsid/integrator.js?domain=kurer-sreda.ru" as="script"><link rel="preload" href="https://adservice.google.com/adsid/integrator.js?domain=kurer-sreda.ru" as="script"><meta http-equiv="origin-trial" content="A+b/H0b8RPXNaJgaNFpO0YOFuGK6myDQXlwnJB3SwzvNMfcndat4DZYMrP4ClJIzYWo3/yP2S+8FTZ/lpqbPAAEAAABueyJvcmlnaW4iOiJodHRwczovL2ltYXNkay5nb29nbGVhcGlzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzVGhpcmRQYXJ0eSI6dHJ1ZX0="><meta http-equiv="origin-trial" content="A9ZgbRtm4pU3oZiuNzOsKcC8ppFSZdcjP2qYcdQrFKVzkmiWH1kdYY1Mi9x7G8+PS8HV9Ha9Cz0gaMdKsiVZIgMAAAB7eyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AxL6oBxcpn5rQDPKSAs+d0oxNyJYq2/4esBUh3Yx5z8QfcLu+AU8iFCXYRcr/CEEfDnkxxLTsvXPJFQBxHfvkgMAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="A9KPtG5kl3oLTk21xqynDPGQ5t18bSOpwt0w6kGa6dEWbuwjpffmdUpR3W+faZDubGT+KIk2do0BX2ca16x8qAcAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AookgM0K6zABiuRTZwpn+R95G2CKmUH/2+zf2kS/QpMlVZ6HTI6QekeLkrJyxeIi62p2ejcQTF464pkdlx0Nwg0AAABmeyJvcmlnaW4iOiJodHRwczovL3d3dy5nb29nbGUuY29tOjQ0MyIsImZlYXR1cmUiOiJUcnVzdFRva2VucyIsImV4cGlyeSI6MTYzNDA4MzE5OSwiaXNTdWJkb21haW4iOnRydWV9"><meta http-equiv="origin-trial" content="A3HucHUo1oW9s+9kIKz8mLkbcmdaj5lxt3eiIMp1Nh49dkkBlg1Fhg4Fd/r0vL69mRRA36YutI9P/lJUfL8csQoAAACFeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="A0OysezhLoCRYomumeYlubLurZTCmsjTb087OvtCy95jNM65cfEsbajrJnhaGwiTxhz38ZZbm+UhUwQuXfVPTg0AAACLeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="AxoOxdZQmIoA1WeAPDixRAeWDdgs7ZtVFfH2y19ziTgD1iaHE5ZGz2UdSjubkWvob9C5PrjUfkWi4ZSLgWk3Xg8AAACLeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="A7+rMYR5onPnACrz+niKSeFdH3xw1IyHo2AZSHmxrofRk9w4HcQPMYcpBUKu6OQ6zsdxf4m/vqa6tG6Na4OLpAQAAAB4eyJvcmlnaW4iOiJodHRwczovL2ltYXNkay5nb29nbGVhcGlzLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AwfG8hAcHnPa/kJ1Co0EvG/K0F9l1s2JZGiDLt2mhC3QI5Fh4qmsmSwrWObZFbRC9ieDaSLU6lHRxhGUF/i9sgoAAACBeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AwQ7dCmHkvR6FuOFxAuNnktYSQrGbL4dF+eBkrwNLALc69Wr//PnO1yzns3pjUoCaYbKHtVcnng2hU+8OUm0PAYAAACHeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AysVDPGQTLD/Scn78x4mLwB1tMfje5jwUpAAzGRpWsr1NzoN7MTFhT3ClmImi2svDZA7V6nWGIV8YTPsSRTe0wYAAACHeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="A+b/H0b8RPXNaJgaNFpO0YOFuGK6myDQXlwnJB3SwzvNMfcndat4DZYMrP4ClJIzYWo3/yP2S+8FTZ/lpqbPAAEAAABueyJvcmlnaW4iOiJodHRwczovL2ltYXNkay5nb29nbGVhcGlzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzVGhpcmRQYXJ0eSI6dHJ1ZX0="><meta http-equiv="origin-trial" content="A9ZgbRtm4pU3oZiuNzOsKcC8ppFSZdcjP2qYcdQrFKVzkmiWH1kdYY1Mi9x7G8+PS8HV9Ha9Cz0gaMdKsiVZIgMAAAB7eyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AxL6oBxcpn5rQDPKSAs+d0oxNyJYq2/4esBUh3Yx5z8QfcLu+AU8iFCXYRcr/CEEfDnkxxLTsvXPJFQBxHfvkgMAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="A9KPtG5kl3oLTk21xqynDPGQ5t18bSOpwt0w6kGa6dEWbuwjpffmdUpR3W+faZDubGT+KIk2do0BX2ca16x8qAcAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AookgM0K6zABiuRTZwpn+R95G2CKmUH/2+zf2kS/QpMlVZ6HTI6QekeLkrJyxeIi62p2ejcQTF464pkdlx0Nwg0AAABmeyJvcmlnaW4iOiJodHRwczovL3d3dy5nb29nbGUuY29tOjQ0MyIsImZlYXR1cmUiOiJUcnVzdFRva2VucyIsImV4cGlyeSI6MTYzNDA4MzE5OSwiaXNTdWJkb21haW4iOnRydWV9"><meta http-equiv="origin-trial" content="A3HucHUo1oW9s+9kIKz8mLkbcmdaj5lxt3eiIMp1Nh49dkkBlg1Fhg4Fd/r0vL69mRRA36YutI9P/lJUfL8csQoAAACFeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="A0OysezhLoCRYomumeYlubLurZTCmsjTb087OvtCy95jNM65cfEsbajrJnhaGwiTxhz38ZZbm+UhUwQuXfVPTg0AAACLeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="AxoOxdZQmIoA1WeAPDixRAeWDdgs7ZtVFfH2y19ziTgD1iaHE5ZGz2UdSjubkWvob9C5PrjUfkWi4ZSLgWk3Xg8AAACLeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="A7+rMYR5onPnACrz+niKSeFdH3xw1IyHo2AZSHmxrofRk9w4HcQPMYcpBUKu6OQ6zsdxf4m/vqa6tG6Na4OLpAQAAAB4eyJvcmlnaW4iOiJodHRwczovL2ltYXNkay5nb29nbGVhcGlzLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AwfG8hAcHnPa/kJ1Co0EvG/K0F9l1s2JZGiDLt2mhC3QI5Fh4qmsmSwrWObZFbRC9ieDaSLU6lHRxhGUF/i9sgoAAACBeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AwQ7dCmHkvR6FuOFxAuNnktYSQrGbL4dF+eBkrwNLALc69Wr//PnO1yzns3pjUoCaYbKHtVcnng2hU+8OUm0PAYAAACHeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AysVDPGQTLD/Scn78x4mLwB1tMfje5jwUpAAzGRpWsr1NzoN7MTFhT3ClmImi2svDZA7V6nWGIV8YTPsSRTe0wYAAACHeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><link rel="preload" href="https://adservice.google.fr/adsid/integrator.js?domain=kurer-sreda.ru" as="script"><link rel="preload" href="https://adservice.google.com/adsid/integrator.js?domain=kurer-sreda.ru" as="script"><meta http-equiv="origin-trial" content="A+b/H0b8RPXNaJgaNFpO0YOFuGK6myDQXlwnJB3SwzvNMfcndat4DZYMrP4ClJIzYWo3/yP2S+8FTZ/lpqbPAAEAAABueyJvcmlnaW4iOiJodHRwczovL2ltYXNkay5nb29nbGVhcGlzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzVGhpcmRQYXJ0eSI6dHJ1ZX0="><meta http-equiv="origin-trial" content="A9ZgbRtm4pU3oZiuNzOsKcC8ppFSZdcjP2qYcdQrFKVzkmiWH1kdYY1Mi9x7G8+PS8HV9Ha9Cz0gaMdKsiVZIgMAAAB7eyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AxL6oBxcpn5rQDPKSAs+d0oxNyJYq2/4esBUh3Yx5z8QfcLu+AU8iFCXYRcr/CEEfDnkxxLTsvXPJFQBxHfvkgMAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="A9KPtG5kl3oLTk21xqynDPGQ5t18bSOpwt0w6kGa6dEWbuwjpffmdUpR3W+faZDubGT+KIk2do0BX2ca16x8qAcAAACBeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiVHJ1c3RUb2tlbnMiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AookgM0K6zABiuRTZwpn+R95G2CKmUH/2+zf2kS/QpMlVZ6HTI6QekeLkrJyxeIi62p2ejcQTF464pkdlx0Nwg0AAABmeyJvcmlnaW4iOiJodHRwczovL3d3dy5nb29nbGUuY29tOjQ0MyIsImZlYXR1cmUiOiJUcnVzdFRva2VucyIsImV4cGlyeSI6MTYzNDA4MzE5OSwiaXNTdWJkb21haW4iOnRydWV9"><meta http-equiv="origin-trial" content="A3HucHUo1oW9s+9kIKz8mLkbcmdaj5lxt3eiIMp1Nh49dkkBlg1Fhg4Fd/r0vL69mRRA36YutI9P/lJUfL8csQoAAACFeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="A0OysezhLoCRYomumeYlubLurZTCmsjTb087OvtCy95jNM65cfEsbajrJnhaGwiTxhz38ZZbm+UhUwQuXfVPTg0AAACLeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="AxoOxdZQmIoA1WeAPDixRAeWDdgs7ZtVFfH2y19ziTgD1iaHE5ZGz2UdSjubkWvob9C5PrjUfkWi4ZSLgWk3Xg8AAACLeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1N1YmRvbWFpbiI6dHJ1ZSwiaXNUaGlyZFBhcnR5Ijp0cnVlfQ=="><meta http-equiv="origin-trial" content="A7+rMYR5onPnACrz+niKSeFdH3xw1IyHo2AZSHmxrofRk9w4HcQPMYcpBUKu6OQ6zsdxf4m/vqa6tG6Na4OLpAQAAAB4eyJvcmlnaW4iOiJodHRwczovL2ltYXNkay5nb29nbGVhcGlzLmNvbTo0NDMiLCJmZWF0dXJlIjoiQ29udmVyc2lvbk1lYXN1cmVtZW50IiwiZXhwaXJ5IjoxNjI2MjIwNzk5LCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AwfG8hAcHnPa/kJ1Co0EvG/K0F9l1s2JZGiDLt2mhC3QI5Fh4qmsmSwrWObZFbRC9ieDaSLU6lHRxhGUF/i9sgoAAACBeyJvcmlnaW4iOiJodHRwczovL2RvdWJsZWNsaWNrLm5ldDo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AwQ7dCmHkvR6FuOFxAuNnktYSQrGbL4dF+eBkrwNLALc69Wr//PnO1yzns3pjUoCaYbKHtVcnng2hU+8OUm0PAYAAACHeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXN5bmRpY2F0aW9uLmNvbTo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><meta http-equiv="origin-trial" content="AysVDPGQTLD/Scn78x4mLwB1tMfje5jwUpAAzGRpWsr1NzoN7MTFhT3ClmImi2svDZA7V6nWGIV8YTPsSRTe0wYAAACHeyJvcmlnaW4iOiJodHRwczovL2dvb2dsZXRhZ3NlcnZpY2VzLmNvbTo0NDMiLCJmZWF0dXJlIjoiSW50ZXJlc3RDb2hvcnRBUEkiLCJleHBpcnkiOjE2MjYyMjA3OTksImlzU3ViZG9tYWluIjp0cnVlLCJpc1RoaXJkUGFydHkiOnRydWV9"><style type="text/css">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</style><style type="text/css">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</style></head><body data-google-affiliate-annotated="1"><noscript>You need to enable JavaScript to run this app.</noscript><div id="root"> <header style=""><div class="header"><div class="header-left"><div class="buttonBurg "><div class="burgInside"><span class="line One"></span><span class="line Two"></span><span class="line Tree"></span></div></div><div class="nav-full "><div class="side-nav"><div class="nav-full__block">  <span class="nav-full__item">Новости</span><div class="nav-full__sub"><a class="nav-full__sub-item" href="/category/vse_novosti">Все новости</a><a class="nav-full__sub-item" href="/category/novosti_berdska">Новости Бердска</a><a class="nav-full__sub-item" href="/category/novosti_kompaniy">Новости компаний</a><a class="nav-full__sub-item" href="/category/politika">Политика</a><a class="nav-full__sub-item" href="/category/proishestviya">Происшествия</a><a class="nav-full__sub-item" href="/category/obchestvo">Общество</a><a class="nav-full__sub-item" href="/category/sport">Спорт</a><a class="nav-full__sub-item" href="/category/akcii">Акции</a><a class="nav-full__sub-item" href="/category/partnerskie_statyi">Партнерские статьи</a><a class="nav-full__sub-item" href="/category/press-reliz">Пресс-релизы</a></div></div><div class="nav-full__block"><a class="nav-full__item" href="/category/mneniya_commentarii">Народные новости</a><div class="nav-full__sub"><a class="nav-full__sub-item" href="/soobshi_svoyu_novost">Сообщить свою новость</a><a class="nav-full__sub-item" href="/napisat-v-redakciyu">Написать в редакцию</a></div><span class="nav-full__item">Весь Бердск</span><div class="nav-full__sub"><a class="nav-full__sub-item" href="https://vesberdsk.ru/" target="_blank" rel="noopener noopener nofollow noreferrer">Каталог фирм</a><a class="nav-full__sub-item" href="https://vesberdsk.ru/market/discounts" target="_blank" rel="noopener noopener nofollow noreferrer">Скидки</a><a class="nav-full__sub-item" href="https://vesberdsk.ru/news" target="_blank" rel="noopener noopener nofollow noreferrer">Новости клиентов</a></div><a class="nav-full__item" href="/archiv">Архив</a><a class="nav-full__item" href="/history">Сюжеты</a></div><div class="nav-full__block"><a target="_blank" rel="noopener nofollow noreferrer" href="https://vesberdsk.ru/do/" class="nav-full__item">Недвижимость</a><a class="nav-full__item" href="/category/afisha_berdska">Афиша</a><a class="nav-full__item" href="/sections/rabota">Работа</a><a class="nav-full__sub-item" href="/2019/09/03/453703-uslugi-v-berdske">Услуги</a><a class="nav-full__sub-item" href="/sections/pohoroni">Похороны</a></div><div class="nav-full__block"><span class="nav-full__item">Секции</span><div class="nav-full__sub"><a class="nav-full__sub-item" href="/sections/nedvizhimost">Недвижимость</a><a class="nav-full__sub-item" href="/sections/zdorovye">Здоровье</a><a class="nav-full__sub-item" href="/sections/obrazovanie">Образование</a><a class="nav-full__sub-item" href="/sections/dom">Дом</a><a class="nav-full__sub-item" href="/sections/lifestyle">Стиль жизни</a><a class="nav-full__sub-item" href="/sections/prazdniki">Праздники</a><a class="nav-full__sub-item" href="/sections/dacha">Дача</a><a class="nav-full__sub-item" href="/sections/goroskopy">Гороскопы</a><a class="nav-full__sub-item" href="/sections/dengi">Деньги</a><a class="nav-full__sub-item" href="/sections/avto">Авто</a></div></div><div class="nav-full__block"><span class="nav-full__item">Реклама</span><div class="nav-full__sub"><a class="nav-full__sub-item" href="/2020/07/23/584503-cajt-kurer-sreda-ru-prajs">Реклама на сайте</a><a class="nav-full__sub-item" href="/2019/06/11/431058-stati-novosti-i-nativnaya-reklama">Платные новости</a><a class="nav-full__sub-item" href="/2019/06/11/431035-pechatnye-izdaniya">Реклама в газетах</a><a class="nav-full__sub-item" href="/2019/07/19/440023-kurerskaya-sluzhba">Курьерская служба</a><a class="nav-full__sub-item" href="/2019/06/11/431040-trebovaniya-k-html5-banneram">Требования к баннерам </a><a class="nav-full__sub-item" href="/2019/06/11/431044-poligraficheskie-specproekty-izdatelskogo-doma-bukvica">Спецпроекты</a></div>  <span class="nav-full__item">Сервисы</span>   <div class="nav-full__sub"><a target="_balnk" rel="noopener nofollow noreferrer" class="nav-full__sub-item" href="https://kurer-sreda.ru/feed">RSS</a></div></div><div class="nav-full__block">  <span class="nav-full__item">Контакты</span>   <div class="nav-full__sub"><a class="nav-full__sub-item" href="/contacts">Связаться с нами</a><a class="nav-full__sub-item" href="/295343-2">Политика конфиденциальности</a><a class="nav-full__sub-item" href="/helpdesk">Техподдержка</a><a class="nav-full__sub-item" href="/2019/06/11/431022-o-kompanii-izdatelskij-dom-bukvica">О нас</a><a class="nav-full__sub-item" href="/subscribe">Подписка на рассылку</a></div>  <span class="nav-full__item">Соцсети</span><div class="nav-full__socials"><a href="https://t.me/kurer_news" target="_blank" rel="noopener nofollow noreferrer" class="nav-full__social" title="КУРЬЕР.СРЕДА.Бердск в Telegram"><span class="icon is-telegram"><svg><use xlink:href="#telegram"></use></svg></span></a><a target="_blank" rel="noopener nofollow noreferrer" class="nav-full__social" href="https://vk.com/kurersredaberdsk" title="КУРЬЕР.СРЕДА.Бердск ВКонтакте"><span class="icon is-vk"><svg><use xlink:href="#vk"></use></svg></span></a><a target="_blank" rel="noopener nofollow noreferrer" class="nav-full__social" href="https://ru-ru.facebook.com/kurersreda/" title="КУРЬЕР.СРЕДА.Бердск в Facebook"><span class="icon is-fb"><svg><use xlink:href="#fb"></use></svg></span></a><a target="_blank" rel="noopener nofollow noreferrer" class="nav-full__social" href="https://ok.ru/kurersreda" title="КУРЬЕР.СРЕДА.Бердск в Одноклассниках"><span class="icon is-ok"><svg><use xlink:href="#ok"></use></svg></span></a><a target="_blank" rel="noopener nofollow noreferrer" class="nav-full__social" href="https://www.instagram.com/kurersreda/" title="КУРЬЕР.СРЕДА.Бердск в Instagram"><span class="icon is-instagram"><svg><use xlink:href="#instagram"></use></svg></span></a><a target="_blank" rel="noopener nofollow noreferrer" class="nav-full__social" href="https://zen.yandex.ru/kurersredaberdsk" title="КУРЬЕР.СРЕДА.Бердск в Яндекс Дзен"><span class="icon is-zen"><svg><use xlink:href="#zen"></use></svg></span></a></div></div></div></div><div class="brand"><a href="/"><img class="brand__full" src="data:image/png;base64,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" height="100%" width="100%" alt="logo"><svg class="brand__square"><use xlink:href="#kurier-sreda-logo"></use></svg></a></div><div class="header-info"><div class="header-info__date">21.06</div><div class="header-info__weather" id="weather"></div></div></div><div class="header-center"><div class="header-message"><a class="button is-accent" href="/soobshi_svoyu_novost"><span class="header-message__label--shortest">Новость</span><span class="header-message__label--short">Сообщи новость</span><span class="header-message__label--long">Сообщи свою новость</span><span class="icon"><svg><use xlink:href="#send-news"></use></svg></span></a></div></div><div class="header-right"><div class="header-social"><a href="https://t.me/kurer_news" target="_blank" rel="noopener nofollow noreferrer" class="header-social__link" title="КУРЬЕР.СРЕДА.Бердск в Telegram"><span class="icon is-telegram"><svg><use xlink:href="#telegram"></use></svg></span></a><a href="https://vk.com/kurersredaberdsk" target="_blank" rel="noopener nofollow noreferrer" class="header-social__link" title="КУРЬЕР.СРЕДА.Бердск ВКонтакте"><span class="icon is-vk"><svg><use xlink:href="#vk"></use></svg></span></a><a href="https://www.facebook.com/kurersreda/" target="_blank" rel="noopener nofollow noreferrer" class="header-social__link" title="КУРЬЕР.СРЕДА.Бердск в Facebook"><span class="icon is-fb"><svg><use xlink:href="#fb"></use></svg></span></a><a href="https://ok.ru/smi.kurersredaberdsk" target="_blank" rel="noopener nofollow noreferrer" class="header-social__link" title="КУРЬЕР.СРЕДА.Бердск в Одноклассниках"><span class="icon is-ok"><svg><use xlink:href="#ok"></use></svg></span></a><a href="https://www.instagram.com/kurersreda/" target="_blank" rel="noopener nofollow noreferrer" class="header-social__link" title="КУРЬЕР.СРЕДА.Бердск в Instagram"><span class="icon is-instagram"><svg><use xlink:href="#instagram"></use></svg></span></a><a href="https://zen.yandex.ru/kurersredaberdsk" target="_blank" rel="noopener nofollow noreferrer" class="header-social__link" title="КУРЬЕР.СРЕДА.Бердск в Яндекс Дзен"><span class="icon is-zen"><svg><use xlink:href="#zen"></use></svg></span></a></div><a class="button is-no-border header-subscribe js-subscribe" title="Подписка" href="/subscribe"><span class="icon"><svg><use xlink:href="#subscribe"></use></svg></span></a><div class="button is-no-border js-search" title="Поиск"><span class="icon"><svg><use xlink:href="#search"></use></svg></span></div><a href="https://kurer-sreda.ru/wp-login.php?redirect_to=/wp-admin/" class="button is-no-border js-user-0" rel="noopener nofollow noreferrer" title="Войти или зарегистрироваться"><span class="icon"><svg><use xlink:href="#user-icon"></use></svg></span></a></div><div class="header-search" style="display: none;"><div class="header-search__field"><input type="text" class="input js-search-input" title="Поиск" placeholder="Поиск" value=""><span class="icon"><svg><use xlink:href="#search"></use></svg></span></div><div class="button js-search-do">Найти</div><div class="delete js-search-close"><span></span><span></span></div></div></div></header> <div class="is-drop-footer" style=""><div class="wrap js-main"><div class="main"><div></div><div class="tax-top"><div title="970x250, рекламное место №1, десктоп, 980px и шире" class="tax tax-970 mesto-1"><div id="adfox_157382097021774918" class=""> <!-- Billboard_970x250 --> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9465473694387295" data-ad-slot="4022430286" data-adsbygoogle-status="done" data-ad-status="unfilled"><ins id="aswift_2_expand" style="display:inline-table;border:none;height:250px;margin:0;padding:0;position:relative;visibility:visible;width:970px;background-color:transparent;" tabindex="0" title="Advertisement" aria-label="Advertisement"><ins id="aswift_2_anchor" style="display:block;border:none;height:250px;margin:0;padding:0;position:relative;visibility:visible;width:970px;background-color:transparent;"><iframe id="aswift_2" name="aswift_2" style="left:0;position:absolute;top:0;border:0;width:970px;height:250px;" sandbox="allow-forms allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" width="970" height="250" frameborder="0" src="https://googleads.g.doubleclick.net/pagead/ads?client=ca-pub-9465473694387295&amp;output=html&amp;h=250&amp;slotname=4022430286&amp;adk=3768116022&amp;adf=4050307334&amp;pi=t.ma~as.4022430286&amp;w=970&amp;lmt=1624244184&amp;psa=1&amp;format=970x250&amp;url=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;flash=0&amp;wgl=1&amp;dt=1624244186971&amp;bpp=1&amp;bdt=2099&amp;idt=1&amp;shv=r20210616&amp;cbv=%2Fr20190131&amp;ptt=9&amp;saldr=aa&amp;abxe=1&amp;cookie=undefined&amp;prev_fmts=0x0%2C300x600&amp;nras=1&amp;correlator=1462268896870&amp;frm=20&amp;pv=1&amp;ga_vid=2139769294.1622830803&amp;ga_sid=1624244186&amp;ga_hid=874759929&amp;ga_fc=0&amp;u_tz=0&amp;u_his=2&amp;u_java=0&amp;u_h=600&amp;u_w=800&amp;u_ah=600&amp;u_aw=800&amp;u_cd=24&amp;u_nplug=0&amp;u_nmime=0&amp;adx=15&amp;ady=58&amp;biw=1000&amp;bih=1000&amp;scr_x=0&amp;scr_y=0&amp;eid=21066430%2C31060973&amp;oid=3&amp;pvsid=1551844059768589&amp;pem=92&amp;eae=0&amp;fc=1920&amp;brdim=0%2C0%2C0%2C0%2C800%2C0%2C800%2C600%2C1000%2C1000&amp;vis=1&amp;rsz=%7C%7CeE%7C&amp;abl=CS&amp;pfx=0&amp;fu=0&amp;bc=31&amp;ifi=3&amp;uci=a!3&amp;fsb=1&amp;xpc=8EMyPcO3r9&amp;p=https%3A//kurer-sreda.ru&amp;dtd=11" marginwidth="0" marginheight="0" vspace="0" hspace="0" allowtransparency="true" scrolling="no" allowfullscreen="true" data-google-container-id="a!3" data-google-query-id="CNn1rY7dp_ECFY-t1QodM7MJ7w" data-load-complete="true"></iframe></ins></ins></ins> </div></div></div><div class="nav-main"><div class="container"><ul class="nav-main-links"><li class="no-active"><a href="/category/vse_novosti">Все новости</a></li><li class="no-active"><a href="/category/novosti_berdska">Новости Бердска</a></li><li class="no-active"><a href="/category/mneniya_commentarii">Народные новости</a></li><li><a target="_blank" rel="noopener nofollow noreferrer" href="https://vesberdsk.ru/">Каталог фирм</a></li><li><a target="_blank" rel="noopener nofollow noreferrer" href="https://vesberdsk.ru/do/">Недвижимость</a></li><li class="no-active"><a href="/sections/work">Работа</a></li><li class="no-active"><a href="/category/afisha_berdska">Афиша</a></li></ul></div></div><div class="container"><div class="workarea"><div class="content-col" role="main" rel="rel-index"><div class="breadcrumbs"><div style="display: inline;"><a href="/category/vse_novosti">Все новости</a> / </div><div style="display: inline;"><a href="/category/obchestvo">Общество</a> / </div><div style="display: inline;"><a href="/sections/zdorovye">Здоровье</a>  </div></div><div class="article"><div class="bodyArticle"><h1 class="article__title">Новую смертельную тактику выбрал коронавирус для жертв в России, заявила врач из "красной" зоны</h1><div class="article-info"><div class="article-info__left"><span class="article-info__block"><i class="icon is-small"><svg><use xlink:href="#clock"></use></svg></i>9:55:58</span><span class="article-info__block"><i class="icon is-small"><svg><use xlink:href="#calendar"></use></svg></i><span>6/21/2021</span></span><span class="article-info__author article-info__author_2"></span><span class="article-info__author_3">Фото: pixabay</span>                     </div><div class="article-info__right"><a class="article-info__block article-info__opinions" href="#article-opinion"><span class="article-info__opinion"><span class="icon"><svg><use xlink:href="#smile"></use></svg></span></span><span class="article-info__opinion"><span class="icon"><svg><use xlink:href="#angry"></use></svg></span></span><span class="article-info__opinion"><span class="icon"><svg><use xlink:href="#meh"></use></svg></span></span><span class="article-info__opinion"><span class="icon"><svg><use xlink:href="#surprise"></use></svg></span></span>0</a><a class="article-info__print" href="/print"><span class="icon is-small"><svg><use xlink:href="#print"></use></svg></span></a></div></div><div class="article__subtitle" rel="sub-002"><p>По словам инфекциониста, сейчас нет эффективного способа профилактики коронавируса.</p></div><div id="bodyContent" class="content article-body content-article-body"><div class="article-media m-mini"><figure class="image article-media__art"><figure><img title="laboratory-2821207_1920" src="https://kurer-sreda.ru/static/records/508eca797a154dd78d6f3824bcf453ff.webp" alt="" width="1920" height="1234" class="size-full wp-image-697973"></figure><figcaption class="article-media__text"><span class="article-media__about"> Коронавирус стал намного агрессивнее</span></figcaption></figure></div><div class="article-incut"><a class="article-incut__title" href="/history/695577-tretya-volna-koronavirusa">Сюжет: Третья волна коронавируса</a><div class="article-incut__content"><a class="article-incut__media" rel="ink-0001" href="/2021/06/21/697967-o-novyx-zhutkix-mutaciyax-indijskogo-shtamma-koronavirusa-v-rossii-rasskazal-vrach-mixail-kagan"><figure><img src="https://kurer-sreda.ru/static/records/573feb99aaef4ab992a89171ff139ca0.webp" title="О новых жутких мутациях индийского штамма коронавируса в России рассказал врач Михаил Каган" alt="О новых жутких мутациях индийского штамма коронавируса в России рассказал врач Михаил Каган"></figure></a><p><a class="article-incut__link is-latest" href="/2021/06/21/697967-o-novyx-zhutkix-mutaciyax-indijskogo-shtamma-koronavirusa-v-rossii-rasskazal-vrach-mixail-kagan">О новых жутких мутациях индийского штамма коронавируса в России рассказал врач Михаил Каган</a><a class="article-incut__link is-latest" href="/2021/06/20/697943-indijskij-shtamm-zlee-i-stremitelno-vedet-k-tyazhelejshim-formam-koronavirusa-zayavil-gincburg">Индийский штамм злее и стремительно ведет к тяжелейшим формам коронавируса, заявил Гинцбург</a><a class="article-incut__more" href="/history/695577-tretya-volna-koronavirusa">Ещё 46 новости</a></p></div></div><div class="bodyFinalShow"><p>За последние шесть месяцев коронавирус стал агрессивнее, так как неоднократно мутировал. И из-за этого врачам приходится менять алгоритм лечения пациентов. Как сообщает инфекционист Светлана Малиновская, есть даже случаи, когда вирус менял поведение во время лечения и тогда медикам пришлось менять стратегию лечения. Кроме того, по словам врача, сейчас нет эффективного способа профилактики коронавируса. В настоящее время от этой инфекции может защитить только вакцина и соблюдение правил безопасности.<br></p><div><p>"В данном случае вирус можно сравнить с преступником, который изменил внешность, сделал пластическую операцию. Но отпечатки пальцев у него остались теми же. В прошлом году на лето пришлись довольно строгие ограничительные меры, которые способствовали снижению заболеваемости", - отметила Малиновская.<br></p><div title="320x100, рекламное место №27(239), mobile" class="tax-inside tax taxm-320 tax-mobile yasibgle"><div id="adfox_157382161326281067"></div></div></div><p>Напомним, что за последнюю неделю в России резко выросла заболеваемость коронавирусом. В сутки выявляют около 17 тысяч новых зараженных. <br></p></div></div></div><div title="320x100, рекламное место №47, десктоп" class="tax tax-728 desk yasibgle"><div id="adfox_157382110062374895" class="">  <div id="id-163508-126"><iframe scrolling="no" allowfullscreen="" height="414.0625" width="100%" style="display: block; border-width: 0px;"></iframe></div></div></div><div title="320x100, рекламное место №19, mobile" class="tax-inside tax taxm-320 tax-mobile yasibgle"><div id="adfox_157382147478613852"></div></div><div class="smi24__informer smi24__auto" data-smi-blockid="17718" data-smi-status="done"><div class="smi-widget17718"><div class="smi-widget__top-divider17718"></div><div class="smi-widget__header17718"><div class="smi-widget__brand brand17718"><a href="https://partner.24smi.info/" class="smi-widget__header-logo brand__logo17718" target="_blank" rel="nofollow noopener"></a></div></div><div class="smi-grid17718"><div class="smi-row17718"><a class="smi-item17718" href="https://adwile.com/top/in/3518181/20321/?i=17718&amp;utm_medium=cpc&amp;subid_iscf=iscf_1&amp;r=gAAAAABgz__cub3Z9Dn5U-xn6Ghf63m9OuGidY_QBpckTxMQSpBmCp7lrN3YIP127wRruXatsYl-GyW0txqSuZ7cAv4DEb1UAQ%3D%3D&amp;h=0af1df8825b23262e1633cb20dd54ea4&amp;utm_source=20321&amp;template_id=5888" target="_blank" rel="nofollow noopener"><div><div class="smi-image17718"><div class="smi-image__image17718"></div><div class="smi-image__shadow17718"></div></div></div><div class="smi-title17718">Почему болеют Covid-19 после вакцинации: врач не стал молчать</div><div class="smi-source17718"></div></a><a class="smi-item17718" href="https://adwile.com/top/in/3461272/20321/?i=17718&amp;utm_medium=cpc&amp;subid_iscf=iscf_1&amp;r=gAAAAABgz__cub3Z9Dn5U-xn6Ghf63m9OuGidY_QBpckTxMQSpBmCp7lrN3YIP127wRruXatsYl-GyW0txqSuZ7cAv4DEb1UAQ%3D%3D&amp;h=d49dc7aca5c27c643b53c2ac33faf4ba&amp;utm_source=20321&amp;template_id=5888" target="_blank" rel="nofollow noopener"><div><div class="smi-image17718"><div class="smi-image__image17718"></div><div class="smi-image__shadow17718"></div></div></div><div class="smi-title17718">Человек стареет рывками: вот три точных возраста</div><div class="smi-source17718"></div></a><a class="smi-item17718" href="https://adwile.com/top/in/3517995/20321/?i=17718&amp;utm_medium=cpc&amp;subid_iscf=iscf_1&amp;r=gAAAAABgz__cub3Z9Dn5U-xn6Ghf63m9OuGidY_QBpckTxMQSpBmCp7lrN3YIP127wRruXatsYl-GyW0txqSuZ7cAv4DEb1UAQ%3D%3D&amp;h=d79d25d9425aac22b2e1c04c6ed44560&amp;utm_source=20321&amp;template_id=5888" target="_blank" rel="nofollow noopener"><div><div class="smi-image17718"><div class="smi-image__image17718"></div><div class="smi-image__shadow17718"></div></div></div><div class="smi-title17718">Алсу показала сына: не зря так долго его скрывала (видео)</div><div class="smi-source17718"></div></a><a class="smi-item17718" href="https://adwile.com/top/in/3518072/20321/?i=17718&amp;utm_medium=cpc&amp;subid_iscf=iscf_1&amp;r=gAAAAABgz__cub3Z9Dn5U-xn6Ghf63m9OuGidY_QBpckTxMQSpBmCp7lrN3YIP127wRruXatsYl-GyW0txqSuZ7cAv4DEb1UAQ%3D%3D&amp;h=a7bdc790a7b0d6fc860cb5f1d1fc4aa5&amp;utm_source=20321&amp;template_id=5888" target="_blank" rel="nofollow noopener"><div><div class="smi-image17718"><div class="smi-image__image17718"></div><div class="smi-image__shadow17718"></div></div></div><div class="smi-title17718">Какой «сюрприз» может ожидать привитых «Спутником V»</div><div class="smi-source17718"></div></a></div></div><div class="smi-widget__bottom-divider17718"></div></div></div><div class="favoritesYandex">Добавьте новости "Курьер.Среда.Бердск" <a target="_blank" rel="noopener nofollow noreferrer" href="https://yandex.ru/news/?favid=6804">в избранное</a> - и Яндекс будет показывать их выше остальных.</div><div class="favoritesYandex"><div class="spanCenter"><strong>Если вы станете очевидцем чрезвычайного происшествия или чего-то необычного, вы можете делиться с нами новостями!</strong></div><br>Добавляйте в свои телефоны наш номер 8953-878-90-10 <a href="https://wa.me/79538789010" target="_blank" rel="noopener noreferrer">WhatsApp</a>&nbsp;и подписывайтесь на аккаунт в <a href="https://www.instagram.com/kurersreda/" target="_blank" rel="noopener noreferrer">Instagram</a>.<br><br>Напомним, делиться новостями вы по-прежнему можете на странице Курьер. Среда. Бердск в соцсети <a href="https://vk.com/kurersredaberdsk" target="_blank" rel="noopener noreferrer">Вконтакте</a>, в рубрике <a href="https://kurer-sreda.ru/soobshi_svoyu_novost" target="_blank" rel="noopener noreferrer">Сообщи свои новости</a>&nbsp;на сайте <a href="https://kurer-sreda.ru/" target="_blank" rel="noopener noreferrer">kurer-sreda.ru.</a><br><br>Отправлять сообщения или звонить на номер 8953-878-90-10.</div><div class="smi24__informer smi24__auto" data-smi-blockid="17718" data-smi-status="done"><div class="smi-widget17718"><div class="smi-widget__top-divider17718"></div><div class="smi-widget__header17718"><div class="smi-widget__brand brand17718"><a href="https://partner.24smi.info/" class="smi-widget__header-logo brand__logo17718" target="_blank" rel="nofollow noopener"></a></div></div><div class="smi-grid17718"><div class="smi-row17718"><a class="smi-item17718" href="https://adwile.com/top/in/3517067/20321/?i=17718&amp;utm_medium=cpc&amp;subid_iscf=iscf_1&amp;r=gAAAAABgz__cbWKcvKGVwvwOoz6NVsLPNsIyK2dNtPjjdBpLndBdiXcE2WNmkNYMMXheuC-EPnDWhwpBudfBFxWeXrkyDBYDEg%3D%3D&amp;h=9ed1eae8562786bf377125b1e8ebf5c9&amp;utm_source=20321&amp;template_id=5888" target="_blank" rel="nofollow noopener"><div><div class="smi-image17718"><div class="smi-image__image17718"></div><div class="smi-image__shadow17718"></div></div></div><div class="smi-title17718">Посмешище: самые нелепые наряды лбимых звезд (фото)</div><div class="smi-source17718"></div></a><a class="smi-item17718" href="https://adwile.com/top/in/3518194/20321/?i=17718&amp;utm_medium=cpc&amp;subid_iscf=iscf_1&amp;r=gAAAAABgz__cbWKcvKGVwvwOoz6NVsLPNsIyK2dNtPjjdBpLndBdiXcE2WNmkNYMMXheuC-EPnDWhwpBudfBFxWeXrkyDBYDEg%3D%3D&amp;h=c8c3ac374fda302443c9c054601b6d1d&amp;utm_source=20321&amp;template_id=5888" target="_blank" rel="nofollow noopener"><div><div class="smi-image17718"><div class="smi-image__image17718"></div><div class="smi-image__shadow17718"></div></div></div><div class="smi-title17718">Прокуратура всерьез взялась за Ани Лорак: что сделала певица</div><div class="smi-source17718"></div></a><a class="smi-item17718" href="https://adwile.com/top/in/3517125/20321/?i=17718&amp;utm_medium=cpc&amp;subid_iscf=iscf_1&amp;r=gAAAAABgz__cbWKcvKGVwvwOoz6NVsLPNsIyK2dNtPjjdBpLndBdiXcE2WNmkNYMMXheuC-EPnDWhwpBudfBFxWeXrkyDBYDEg%3D%3D&amp;h=3e19856f1d726d9697c78117669bbfe5&amp;utm_source=20321&amp;template_id=5888" target="_blank" rel="nofollow noopener"><div><div class="smi-image17718"><div class="smi-image__image17718"></div><div class="smi-image__shadow17718"></div></div></div><div class="smi-title17718">Стало известно, почему Губерниев издевался над Бузовой</div><div class="smi-source17718"></div></a><a class="smi-item17718" href="https://adwile.com/top/in/3513096/20321/?i=17718&amp;utm_medium=cpc&amp;subid_iscf=iscf_1&amp;r=gAAAAABgz__cbWKcvKGVwvwOoz6NVsLPNsIyK2dNtPjjdBpLndBdiXcE2WNmkNYMMXheuC-EPnDWhwpBudfBFxWeXrkyDBYDEg%3D%3D&amp;h=90e5ca0f20b27d16f61b7eeae95b9a43&amp;utm_source=20321&amp;template_id=5888" target="_blank" rel="nofollow noopener"><div><div class="smi-image17718"><div class="smi-image__image17718"></div><div class="smi-image__shadow17718"></div></div></div><div class="smi-title17718">Названа самая неверная женщина по знаку Зодиака</div><div class="smi-source17718"></div></a></div></div><div class="smi-widget__bottom-divider17718"></div></div></div><div class="article-tags"><a class="article-tag" rel="tag-simple" href="/tags/privivka"><i class="icon is-tiny"><svg><use xlink:href="#tag"></use></svg></i>прививка</a><a class="article-tag" rel="tag-simple" href="/tags/zabolevanie"><i class="icon is-tiny"><svg><use xlink:href="#tag"></use></svg></i>заболевание</a><a class="article-tag" rel="tag-simple" href="/tags/koronavirus"><i class="icon is-tiny"><svg><use xlink:href="#tag"></use></svg></i>коронавирус</a></div><div class="article-opinions-correct"><div class="article-opinions emo wrapid-628677" id="article-opinion"><div class="article-opinions__head">Мнение читателей</div><div class="article-opinions__icon is-good" title="меня радует"><div class="icon-spp icon emo_vote-0628677" name="vote0"><span class="icon-spp icon emo_vote-0628677"><svg><use xlink:href="#smile"></use></svg></span></div><span class="number emo_vote-0">0</span></div><div class="article-opinions__icon is-angry" title="меня злит"><div class="icon-spp icon emo_vote-0628677" name="vote1"><span class="icon-spp icon emo_vote-1628677"><svg><use xlink:href="#angry"></use></svg></span></div><span class="number emo_vote-1">0</span></div><div class="article-opinions__icon is-dontcare" title="мне всё равно"><div class="icon-spp icon emo_vote-0628677" name="vote2"><span class="icon-spp icon emo_vote-2628677"><svg><use xlink:href="#meh"></use></svg></span></div><span class="number emo_vote-2">0</span></div><div class="article-opinions__icon is-interesting" title="любопытно"><div class="icon-spp icon emo_vote-0628677" name="vote3"><span class="icon-spp icon emo_vote-3628677"><svg><use xlink:href="#surprise"></use></svg></span></div><span class="number emo_vote-3">0</span></div></div><div class="article-correct">Выделите орфографическую ошибку мышью и&nbsp;нажмите Ctrl+Enter.</div></div><div class="thanks-block"><div class="thanks ">Спасибо за ваш голос</div><div class="thanks2 ">Вы уже голосовали</div></div><div class="article-actions"><div href="#" class="article-action js-action-like"><span class="icon"><svg><use xlink:href="#smile"></use></svg></span><span class="article-action__title">Моё мнение</span></div><div href="#" class="article-action js-action-comment "><span class="icon"><svg><use xlink:href="#comment2"></use></svg></span><span class="article-action__title ">Комментарий</span></div><div href="#" class="article-action js-action-share"><span class="icon"><svg><use xlink:href="#share"></use></svg></span><span class="article-action__title">Поделиться</span></div><div class="actions-popup " style="display: none;"><div class="actions-popup__like" style="display: none;"><div name="vote0" class="actions-popup__icon is-good" title="меня радует"><span class="icon"><svg><use xlink:href="#smile"></use></svg></span><span class="number">меня радует</span></div><div name="vote1" class="actions-popup__icon is-angry" title="меня злит"><span class="icon"><svg><use xlink:href="#angry"></use></svg></span><span class="number">меня злит</span></div><div name="vote2" class="actions-popup__icon is-dontcare" title="мне всё равно"><span class="icon"><svg><use xlink:href="#meh"></use></svg></span><span class="number">мне всё равно</span></div><div name="vote3" class="actions-popup__icon is-interesting" title="любопытно"><span class="icon"><svg><use xlink:href="#surprise"></use></svg></span><span class="number">любопытно</span></div></div><div class="actions-popup__share" style="display: none;"><div class="ya-share2 ya-share2_inited" id="ya-share2" data-counter="" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir,gplus,viber,whatsapp,telegram,skype"><div class="ya-share2__container ya-share2__container_size_m ya-share2__container_color-scheme_normal ya-share2__container_shape_normal"><ul class="ya-share2__list ya-share2__list_direction_horizontal"><li class="ya-share2__item ya-share2__item_service_vkontakte"><a class="ya-share2__link" href="https://vk.com/share.php?url=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;utm_source=share2" rel="nofollow noopener" target="_blank" title="ВКонтакте"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span><span class="ya-share2__title">ВКонтакте</span></a></li><li class="ya-share2__item ya-share2__item_service_odnoklassniki"><a class="ya-share2__link" href="https://connect.ok.ru/offer?url=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;utm_source=share2" rel="nofollow noopener" target="_blank" title="Одноклассники"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span><span class="ya-share2__title">Одноклассники</span></a></li><li class="ya-share2__item ya-share2__item_service_facebook"><a class="ya-share2__link" href="https://www.facebook.com/sharer.php?src=sp&amp;u=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;utm_source=share2" rel="nofollow noopener" target="_blank" title="Facebook"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span><span class="ya-share2__title">Facebook</span></a></li><li class="ya-share2__item ya-share2__item_service_twitter"><a class="ya-share2__link" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;utm_source=share2" rel="nofollow noopener" target="_blank" title="Twitter"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span><span class="ya-share2__title">Twitter</span></a></li><li class="ya-share2__item ya-share2__item_service_moimir"><a class="ya-share2__link" href="https://connect.mail.ru/share?url=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;utm_source=share2" rel="nofollow noopener" target="_blank" title="Мой Мир"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span><span class="ya-share2__title">Мой Мир</span></a></li><li class="ya-share2__item ya-share2__item_service_viber"><a class="ya-share2__link" href="viber://forward?text=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;utm_source=share2" rel="nofollow" target="_blank" title="Viber"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span><span class="ya-share2__title">Viber</span></a></li><li class="ya-share2__item ya-share2__item_service_whatsapp"><a class="ya-share2__link" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;utm_source=share2" rel="nofollow noopener" target="_blank" title="WhatsApp"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span><span class="ya-share2__title">WhatsApp</span></a></li><li class="ya-share2__item ya-share2__item_service_telegram"><a class="ya-share2__link" href="https://t.me/share/url?url=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;utm_source=share2" rel="nofollow noopener" target="_blank" title="Telegram"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span><span class="ya-share2__title">Telegram</span></a></li><li class="ya-share2__item ya-share2__item_service_skype"><a class="ya-share2__link" href="https://web.skype.com/share?url=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;utm_source=share2" rel="nofollow noopener" target="_blank" title="Skype"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span><span class="ya-share2__title">Skype</span></a></li></ul></div></div></div></div></div><div><div class="article-question"><div class="article-question__body"><p class="article-question__title">От редакции</p><p class="article-question__text">Переболели коронавирусом?</p></div><div class="article-question__answer"><button class="button article-question__answer__button js-answer">Ответить</button></div></div><div title="320x100, рекламное место №20, mobile" class="tax-inside tax taxm-320 tax-mobile yasibgle z-20-232"><div id="adfox_1573821422197506"></div></div><div class="article-comments" id="comments-start0"><div class="article-comments__list"><div><ul></ul><div></div></div><div class="article-comments__list--more js-more-marker"></div></div></div><div class="article-form" id="respond"><h3 class="article-form__title" id="respond_form">Ваше мнение ценно: оставьте комментарий</h3><div class="rez-form"></div><div class="rez-form-err"></div><div class="article-form__content"><div class="article-form__media"><figure class="article-form__avatar js-user-avatar"><svg><use xlink:href="#user-anonymous"></use></svg></figure></div><div class="article-form__body"><div id="commentform"><div class="article-form__fields"><div class="article-form__row js-user-none"><div class="article-form__col"><input name="usename" id="usename" tabindex="1" class="input" type="text" placeholder="Имя" value=""></div><div class="article-form__col"><input name="yourmail" id="yourmail" tabindex="2" class="input" type="email" placeholder="E-mail (не публикуется)" value=""><div class="emailValidBox"><div class="alertEmail "><img alt="" src="data:image/png;base64,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" width="30px"><div class="alertEmailText">Адресс электронной почты неверен. Пример: example@mail.ru</div></div></div></div></div><input type="hidden" name="yoururl" value=""><input type="hidden" name="cache" value="aouter__md5_279624789668fc551ab7742ec53af395.html"><div class="article-form__row js-user-logged hidden"><h4 class="article-form__user">USER</h4></div><div class="article-form__row js-user-help"><span class="article-form__help"><a rel="noopener nofollow noreferrer" target="_blank" href="https://kurer-sreda.ru/wp-login.php?redirect_to=/wp-admin/" class="js-user-2">войдите</a> или <a target="_blank" href="https://kurer-sreda.ru/wp-login.php?action=register&amp;redirect_to=/wp-admin/" rel="noopener nofollow noreferrer" class="js-user-2">зарегистрируйтесь</a>, тогда Вам не придется вводить имя каждый раз, и Вы сможете настроить себе "аватар".</span></div><div class="article-form__row otvet"></div><div class="article-form__row"><textarea id="yourcomm" name="yourcomm" class="textarea" placeholder="Комментировать..." style="overflow: hidden; overflow-wrap: break-word; resize: none; height: 120px;"></textarea><div class="article-form__emoji"><div href="#" class="icon is-medium js-emoji-toggle"><svg><use xlink:href="#smile"></use></svg></div></div><div class="emojieBox"><div class="article-form__emoji"><div href="#" class="icon is-medium js-emoji-toggle"><svg><use xlink:href="#smile"></use></svg></div></div><div class="article-form__emoji-box  js-emoji-box hidden"><div href="#" class="icon js-emoji" data-emoji="=)"><svg class="icon"><use xlink:href="#te-smile"></use></svg> </div><div href="#" class="icon js-emoji" data-emoji="8)"><svg class="icon"><use xlink:href="#te-sunglasses"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji=":("><svg class="icon"><use xlink:href="#te-disappointed"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji=";)"><svg class="icon"><use xlink:href="#te-wink"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji=":P"><svg class="icon"><use xlink:href="#te-tongue"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji=":-D"><svg class="icon"><use xlink:href="#te-smiley"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="=-O"><svg class="icon"><use xlink:href="#te-open_mouth"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji=":-!"><svg class="icon"><use xlink:href="#te-nauseated"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*IN LOVE*"><svg class="icon"><use xlink:href="#te-heart"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="%)"><svg class="icon"><use xlink:href="#te-dizzy"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*CRAZY*"><svg class="icon"><use xlink:href="#te-crazy"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="O:)"><svg class="icon"><use xlink:href="#te-saint"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji=":-["><svg class="icon"><use xlink:href="#te-flushed"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji=":-*"><svg class="icon"><use xlink:href="#te-kissing"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji=":-x"><svg class="icon"><use xlink:href="#te-shushing"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji=">:o"><svg class="icon"><use xlink:href="#te-angry"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji=":-|"><svg class="icon"><use xlink:href="#te-neutral"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji=":-/"><svg class="icon"><use xlink:href="#te-crying"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*JOKINGLY*"><svg class="icon"><use xlink:href="#te-joking"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji=",:->"><svg class="icon"><use xlink:href="#te-devil"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="[:-}"><svg class="icon"><use xlink:href="#te-no-hear"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*KISSED*"><svg class="icon"><use xlink:href="#te-kissed"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*TIRED*"><svg class="icon"><use xlink:href="#te-tired"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*STOP*"><svg class="icon"><use xlink:href="#te-stop"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*KISSING*"><svg class="icon"><use xlink:href="#te-kissing2"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*ROSE*"><svg class="icon"><use xlink:href="#te-rose"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*THUMBS-UP*"><svg class="icon"><use xlink:href="#te-thumb-up"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*DRINK*"><svg class="icon"><use xlink:href="#te-drink"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="@="><svg class="icon"><use xlink:href="#te-bomb"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*HELP*"><svg class="icon"><use xlink:href="#te-sos"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*MACHO*"><svg class="icon"><use xlink:href="#te-strength"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*OK*"><svg class="icon"><use xlink:href="#te-ok"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*WASSUP*"><svg class="icon"><use xlink:href="#te-updside"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*SORRY*"><svg class="icon"><use xlink:href="#te-sorry"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*BRAVO*"><svg class="icon"><use xlink:href="#te-clap"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*LOL*"><svg class="icon"><use xlink:href="#te-lol"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*PARDON*"><svg class="icon"><use xlink:href="#te-pardon"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*NO*"><svg class="icon"><use xlink:href="#te-no"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*UNKNOWN*"><svg class="icon"><use xlink:href="#te-unknown"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*DANCE*"><svg class="icon"><use xlink:href="#te-dance"></use></svg>  </div><div href="#" class="icon js-emoji" data-emoji="*YAHOO*"><svg class="icon"><use xlink:href="#te-cowboy"></use></svg>  </div></div></div></div></div><div class="article-form-footer"><div class="article-form-footer__row"><input name="submit" type="submit" id="submit" tabindex="5"><div id="cancel-comment-reply-link" class="button js-comment-cancel-2 cancel-comment-reply" style="display: none;">Отменить</div></div><div class="article-form-footer__row is-padded"><label><input name="vopros_redakcii" id="vopros_redakcii" type="checkbox" class="js-answer-checkbox"> Ответ на вопрос редакции</label></div></div><div class="article-form-rules"><div class="article-form-rules__head">Ознакомьтесь с <span class="js-form-rules-toggle">правилами комментирования</span></div><div class="article-form-rules__body js-form-rules-body" style="display: none;"><p>На нашем сайте нельзя:</p><ul><li>нецензурно выражаться;</li><li>писать оскорбления в чей-либо адрес, в том числе комментаторов;</li><li>угрожать явно или неявно любому лицу, в том числе "встретиться, чтобы поговорить";</li><li>писать компромат без готовности предоставить доказательства или свидетельские показания;</li><li>прямо или косвенно способствовать разжиганию межнациональной розни, в том числе и ущемлению прав или оскорблению других пользователей сайта на основе их расы, национальности или религиозных убеждений;</li><li>публиковать комментарии, содержащие рекламные материалы;</li><li>публиковать комментарии, содержащие информацию о средствах и способах лишения жизни;</li><li>публиковать комментарии, написанные целиком заглавными буквами;</li><li>обсуждать действия модераторов;</li><li>публиковать комментарии, противоречащие законодательству РФ.</li></ul><p>Администрация имеет право на свое усмотрение удалять комментарии с элементами троллинга, то есть провоцирующие на флейм, конфликты, мешающие обсуждению, уводящие от темы, а так же комментарии, переводящие конструктивное обсуждение в перепалку, вброс клеветы, компромата и слухов. Решение по удалению подобных комментариев единолично принимает дежурный модератор.</p></div></div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b0e215ff0"></p><p style="display: none;"></p>                                                        <input type="hidden" name="comment_post_ID" id="comment_post_ID" value="628677"><input type="hidden" name="comment_parent" id="comment_parent" value="0"><input type="hidden" id="ak_js" name="ak_js" value="1606897986066"></div></div></div></div></div><div class="reclamaSelf"><div id="id-163508-116"><iframe scrolling="no" allowfullscreen="" height="925.5625" width="100%" style="display: block; border-width: 0px;"></iframe></div></div></div></div><div class="tax-right"><div title="300х300, рекламное место №10, планшет и десктоп, от 700px yandex(10-180)" class="tax tax-300 ya-h-auto"><div id="adfox_157382176664943757" class=""> <!-- Sidebar_300x300 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px" data-ad-client="ca-pub-9465473694387295" data-ad-slot="9516970552" data-adsbygoogle-status="done" data-ad-status="unfilled"><ins id="aswift_3_expand" style="display:inline-table;border:none;height:300px;margin:0;padding:0;position:relative;visibility:visible;width:300px;background-color:transparent;" tabindex="0" title="Advertisement" aria-label="Advertisement"><ins id="aswift_3_anchor" style="display:block;border:none;height:300px;margin:0;padding:0;position:relative;visibility:visible;width:300px;background-color:transparent;"><iframe id="aswift_3" name="aswift_3" style="left:0;position:absolute;top:0;border:0;width:300px;height:300px;" sandbox="allow-forms allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" width="300" height="300" frameborder="0" src="https://googleads.g.doubleclick.net/pagead/ads?client=ca-pub-9465473694387295&amp;output=html&amp;h=300&amp;slotname=9516970552&amp;adk=3740778505&amp;adf=542442411&amp;pi=t.ma~as.9516970552&amp;w=300&amp;lmt=1624244184&amp;psa=1&amp;format=300x300&amp;url=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;flash=0&amp;wgl=1&amp;dt=1624244187006&amp;bpp=1&amp;bdt=2134&amp;idt=1&amp;shv=r20210616&amp;cbv=%2Fr20190131&amp;ptt=9&amp;saldr=aa&amp;abxe=1&amp;cookie=undefined&amp;prev_fmts=0x0%2C300x600%2C970x250&amp;nras=1&amp;correlator=1462268896870&amp;frm=20&amp;pv=1&amp;ga_vid=2139769294.1622830803&amp;ga_sid=1624244186&amp;ga_hid=874759929&amp;ga_fc=0&amp;u_tz=0&amp;u_his=2&amp;u_java=0&amp;u_h=600&amp;u_w=800&amp;u_ah=600&amp;u_aw=800&amp;u_cd=24&amp;u_nplug=0&amp;u_nmime=0&amp;adx=684&amp;ady=372&amp;biw=1000&amp;bih=1000&amp;scr_x=0&amp;scr_y=0&amp;eid=21066430%2C31060973&amp;oid=3&amp;pvsid=1551844059768589&amp;pem=92&amp;eae=0&amp;fc=1920&amp;brdim=0%2C0%2C0%2C0%2C800%2C0%2C800%2C600%2C1000%2C1000&amp;vis=1&amp;rsz=%7C%7CeE%7C&amp;abl=CS&amp;pfx=0&amp;fu=0&amp;bc=31&amp;ifi=4&amp;uci=a!4&amp;fsb=1&amp;xpc=6qY2NDUubv&amp;p=https%3A//kurer-sreda.ru&amp;dtd=13" marginwidth="0" marginheight="0" vspace="0" hspace="0" allowtransparency="true" scrolling="no" allowfullscreen="true" data-google-container-id="a!4" data-google-query-id="CNGpsI7dp_ECFTa6UQodxO0GfQ" data-load-complete="true"></iframe></ins></ins></ins> </div></div><div class="article-smi"><div id="unit_94189"><div class="container-94189" id="container-94189"> <div class="container-94189__header"> <a class="container-94189__header-logo-link" href="https://smi2.ru/" rel="nofollow noopener" target="_blank"> <img class="container-94189__header-logo" src="//static.smi2.net/static/logo/smi2.svg" alt="СМИ2"> </a> </div> <div class="list-container" style="user-select: none;"><div class="list-container-item" style="user-select: none;"><div><a href="https://smi2.ru/newdata/news?ad=10597933&amp;bl=94189&amp;ct=adpreview&amp;st=45&amp;nvuuid=ffb66f1f-db2d-ed09-6000-0002cfa101f5&amp;bvuuid=b9565e23-f40d-4a38-beb2-2430e3803db4&amp;rnd=49618697&amp;ev=H4sIAAAAAAAAAOMSWPumjfXxxHbWvyvbWVc2tLECAFRepNcSAAAA&amp;ab=jsapi" target="_blank" rel="nofollow noopener" class="container-94189__img-link"><img class="container-94189__img" src="//static2.smi2.net/img/80x80/9112124.jpeg"></a><a href="https://smi2.ru/newdata/news?ad=10597933&amp;bl=94189&amp;ct=adpreview&amp;st=45&amp;nvuuid=ffb66f1f-db2d-ed09-6000-0002cfa101f5&amp;bvuuid=b9565e23-f40d-4a38-beb2-2430e3803db4&amp;rnd=49618697&amp;ev=H4sIAAAAAAAAAOMSWPumjfXxxHbWvyvbWVc2tLECAFRepNcSAAAA&amp;ab=jsapi" target="_blank" rel="nofollow noopener" class="container-94189__title-link">Российский актер умер на 51-м году жизни</a></div></div><div class="list-container-item" style="user-select: none;"><div><a href="https://smi2.ru/newdata/news?ad=10602723&amp;bl=94189&amp;ct=adpreview&amp;st=45&amp;nvuuid=ffc86ff1-dbe3-edad-6000-0030cfa1019c&amp;bvuuid=b9565e23-f40d-4a38-beb2-2430e3803db4&amp;rnd=815591853&amp;ev=H4sIAAAAAAAAAOMSWPumjfXxxHbWvyvbWVc2tLECAFRepNcSAAAA&amp;ab=jsapi" target="_blank" rel="nofollow noopener" class="container-94189__img-link"><img class="container-94189__img" src="//static1.smi2.net/img/80x80/9115578.jpeg"></a><a href="https://smi2.ru/newdata/news?ad=10602723&amp;bl=94189&amp;ct=adpreview&amp;st=45&amp;nvuuid=ffc86ff1-dbe3-edad-6000-0030cfa1019c&amp;bvuuid=b9565e23-f40d-4a38-beb2-2430e3803db4&amp;rnd=815591853&amp;ev=H4sIAAAAAAAAAOMSWPumjfXxxHbWvyvbWVc2tLECAFRepNcSAAAA&amp;ab=jsapi" target="_blank" rel="nofollow noopener" class="container-94189__title-link">78-летняя Ирина Мирошниченко госпитализирована</a></div></div><div class="list-container-item" style="user-select: none;"><div><a href="https://smi2.ru/newdata/news?ad=10605821&amp;bl=94189&amp;ct=adpreview&amp;st=45&amp;nvuuid=ffd46f5a-dbfd-ed1c-6000-000fcfa101f7&amp;bvuuid=b9565e23-f40d-4a38-beb2-2430e3803db4&amp;rnd=267868700&amp;ev=H4sIAAAAAAAAAOMSWPumjfXxxHbWvyvbWVc2tLECAFRepNcSAAAA&amp;ab=jsapi" target="_blank" rel="nofollow noopener" class="container-94189__img-link"><img class="container-94189__img" src="//static1.smi2.net/img/80x80/9117685.jpeg"></a><a href="https://smi2.ru/newdata/news?ad=10605821&amp;bl=94189&amp;ct=adpreview&amp;st=45&amp;nvuuid=ffd46f5a-dbfd-ed1c-6000-000fcfa101f7&amp;bvuuid=b9565e23-f40d-4a38-beb2-2430e3803db4&amp;rnd=267868700&amp;ev=H4sIAAAAAAAAAOMSWPumjfXxxHbWvyvbWVc2tLECAFRepNcSAAAA&amp;ab=jsapi" target="_blank" rel="nofollow noopener" class="container-94189__title-link">Страна скорбит: Путин сообщил россиянам печальную новость</a></div></div><div class="list-container-item" data-viewability-id="viewability-3" style="user-select: none;"><div><a href="https://smi2.ru/newdata/news?ad=10584105&amp;bl=94189&amp;ct=adpreview&amp;st=45&amp;nvuuid=ff806f68-db29-edcc-6000-003acfa10114&amp;bvuuid=b9565e23-f40d-4a38-beb2-2430e3803db4&amp;rnd=974416076&amp;ev=H4sIAAAAAAAAAOMSWPumjfXxxHbWvyvbWVc2tLECAFRepNcSAAAA&amp;ab=jsapi" target="_blank" rel="nofollow noopener" class="container-94189__img-link"><img class="container-94189__img" src="//static8.smi2.net/img/80x80/9102418.jpeg"></a><a href="https://smi2.ru/newdata/news?ad=10584105&amp;bl=94189&amp;ct=adpreview&amp;st=45&amp;nvuuid=ff806f68-db29-edcc-6000-003acfa10114&amp;bvuuid=b9565e23-f40d-4a38-beb2-2430e3803db4&amp;rnd=974416076&amp;ev=H4sIAAAAAAAAAOMSWPumjfXxxHbWvyvbWVc2tLECAFRepNcSAAAA&amp;ab=jsapi" target="_blank" rel="nofollow noopener" class="container-94189__title-link">Как защититься от коронавируса? Ученые выявили неожиданный способ</a></div></div></div></div><style>.container-94189 { box-sizing: border-box; margin: 20px 0; } .container-94189__header { margin-bottom: 15px; height: 22px; overflow: hidden; text-align: left; } .container-94189__header-logo { display: inline-block; vertical-align: top; height: 22px; width: auto; } .container-94189 .list-container { font-size: 0; } .container-94189 .list-container-item { display: inline-block; vertical-align: top; width: 100%; box-sizing: border-box; margin-bottom: 15px; } .container-94189__img-link { display: block; margin: 0; padding: 0; } .container-94189__img { display: block; border: none; width: 80px; height: 80px; float: left; margin-right: 10px; } .container-94189__title-link { display: block; font-family: Roboto, sans-serif; font-size: 14px; line-height: 20px; color: #242424; text-align: left; text-decoration: none; word-wrap: break-word; overflow: hidden; } .container-94189__title-link:hover { color: #303c9c; }</style></div></div><div title="300х300, рекламное место №11, планшет и десктоп, от 700px yandex(11-181)" class="tax tax-300x600 ya-h-auto"><div id="adfox_157382180135024919" class=""> <!-- 300*600_Sidebar --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9465473694387295" data-ad-slot="2002771600" data-adsbygoogle-status="done" data-ad-status="unfilled"><ins id="aswift_4_expand" style="display:inline-table;border:none;height:600px;margin:0;padding:0;position:relative;visibility:visible;width:300px;background-color:transparent;" tabindex="0" title="Advertisement" aria-label="Advertisement"><ins id="aswift_4_anchor" style="display:block;border:none;height:600px;margin:0;padding:0;position:relative;visibility:visible;width:300px;background-color:transparent;"><iframe id="aswift_4" name="aswift_4" style="left:0;position:absolute;top:0;border:0;width:300px;height:600px;" sandbox="allow-forms allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" width="300" height="600" frameborder="0" src="https://googleads.g.doubleclick.net/pagead/ads?client=ca-pub-9465473694387295&amp;output=html&amp;h=600&amp;slotname=2002771600&amp;adk=3649458526&amp;adf=930208525&amp;pi=t.ma~as.2002771600&amp;w=300&amp;lmt=1624244184&amp;psa=1&amp;format=300x600&amp;url=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;flash=0&amp;wgl=1&amp;dt=1624244187038&amp;bpp=1&amp;bdt=2166&amp;idt=1&amp;shv=r20210616&amp;cbv=%2Fr20190131&amp;ptt=9&amp;saldr=aa&amp;abxe=1&amp;cookie=undefined&amp;prev_fmts=0x0%2C300x600%2C970x250%2C300x300&amp;nras=1&amp;correlator=1462268896870&amp;frm=20&amp;pv=1&amp;ga_vid=2139769294.1622830803&amp;ga_sid=1624244186&amp;ga_hid=874759929&amp;ga_fc=0&amp;u_tz=0&amp;u_his=2&amp;u_java=0&amp;u_h=600&amp;u_w=800&amp;u_ah=600&amp;u_aw=800&amp;u_cd=24&amp;u_nplug=0&amp;u_nmime=0&amp;adx=684&amp;ady=738&amp;biw=1000&amp;bih=1000&amp;scr_x=0&amp;scr_y=0&amp;eid=21066430%2C31060973&amp;oid=3&amp;pvsid=1551844059768589&amp;pem=92&amp;eae=0&amp;fc=1920&amp;brdim=0%2C0%2C0%2C0%2C800%2C0%2C800%2C600%2C1000%2C1000&amp;vis=1&amp;rsz=%7C%7CeE%7C&amp;abl=CS&amp;pfx=0&amp;fu=0&amp;bc=31&amp;ifi=5&amp;uci=a!5&amp;fsb=1&amp;xpc=5XdHDxOWue&amp;p=https%3A//kurer-sreda.ru&amp;dtd=8" marginwidth="0" marginheight="0" vspace="0" hspace="0" allowtransparency="true" scrolling="no" allowfullscreen="true" data-google-container-id="a!5" data-google-query-id="CMnksY7dp_ECFYbK1QodrVoKrg" data-load-complete="true"></iframe></ins></ins></ins> </div></div><div class="news-last single-page"><div class="cnt-block-title"><h3><a href="/category/vse_novosti">Последние новости</a></h3></div><div class="news-t7"><div class="news-t7__body"><span></span><a href="/2021/06/21/697964-milenkie-yagnyata-i-kanadskie-volchata-rodilis-v-zooparke-novosibirska">Миленькие ягнята и канадские волчата родились в зоопарке Новосибирска</a><span class="cnt__icons"></span><div class="news-t7__when">9:49:30 6/21/2021 </div></div><div class="news-t7__art"><a href="/2021/06/21/697964-milenkie-yagnyata-i-kanadskie-volchata-rodilis-v-zooparke-novosibirska"><figure class="image is-5by3"><img src="https://kurer-sreda.ru/static/records/50e796d7c83749f9b013898a09d1840f.webp" alt="Миленькие ягнята и канадские волчата родились в зоопарке Новосибирска"></figure></a></div></div><div class="news-t7"><div class="news-t7__body"><a href="/2021/06/21/697966-ne-nado-svoej-siloj-vykruchivat-ruki-deputaty-berdska-otkazalis-perenosit-den-goroda-s-sentyabrya-na-iyun"><span class="news-tag">Бердск</span></a><a href="/2021/06/21/697966-ne-nado-svoej-siloj-vykruchivat-ruki-deputaty-berdska-otkazalis-perenosit-den-goroda-s-sentyabrya-na-iyun">"Не надо своей силой выкручивать руки": Депутаты Бердска отказались переносить День города с сентября на июнь</a><span class="cnt__icons"></span><div class="news-t7__when">9:33:30 6/21/2021 </div></div><div class="news-t7__art"><a href="/2021/06/21/697966-ne-nado-svoej-siloj-vykruchivat-ruki-deputaty-berdska-otkazalis-perenosit-den-goroda-s-sentyabrya-na-iyun"><figure class="image is-5by3"><img src="https://kurer-sreda.ru/static/records/dbf8b8d205134e1cbba1ac3de3cd68f3.webp" alt="&quot;Не надо своей силой выкручивать руки&quot;: Депутаты Бердска отказались переносить День города с сентября на июнь"></figure></a></div></div><div class="news-t7"><div class="news-t7__body"><span></span><a href="/2021/06/21/694227-kalendar-dachnika-na-21-iyunya-2021-goda-chto-blagopriyatno-delat-segodnya">Календарь дачника на 21 июня 2021 года: что благоприятно делать сегодня?</a><span class="cnt__icons"></span><div class="news-t7__when">9:20:19 6/21/2021 </div></div><div class="news-t7__art"><a href="/2021/06/21/694227-kalendar-dachnika-na-21-iyunya-2021-goda-chto-blagopriyatno-delat-segodnya"><figure class="image is-5by3"><img src="https://kurer-sreda.ru/static/records/ab658f450f1944ba978765e090ebdac0.webp" alt="Календарь дачника на 21 июня 2021 года: что благоприятно делать сегодня?"></figure></a></div></div><div class="news-t7"><div class="news-t7__body"><span></span><a href="/2021/06/21/696839-21-iyunya-duxov-den-2021-krasivye-otkrytki-i-dobrye-pozdravleniya">21 июня - Духов день-2021: красивые открытки и добрые поздравления</a><span class="cnt__icons"></span><div class="news-t7__when">9:03:25 6/21/2021 </div></div><div class="news-t7__art"><a href="/2021/06/21/696839-21-iyunya-duxov-den-2021-krasivye-otkrytki-i-dobrye-pozdravleniya"><figure class="image is-5by3"><img src="https://kurer-sreda.ru/static/records/9889895937b148b4a60a9f6e8474ec3b.webp" alt="21 июня - Духов день-2021: красивые открытки и добрые поздравления"></figure></a></div></div><div class="news-t7"><div class="news-t7__body"><span></span><a href="/2021/06/21/697959-moshhnejshij-liven-nakryl-krasnoyarsk-v-noch-na-21-iyunya-gorod-utonul">Мощнейший ливень накрыл Красноярск в ночь на 21 июня. Город утонул</a><span class="cnt__icons"></span><div class="news-t7__when">8:58:59 6/21/2021 </div></div><div class="news-t7__art"><a href="/2021/06/21/697959-moshhnejshij-liven-nakryl-krasnoyarsk-v-noch-na-21-iyunya-gorod-utonul"><figure class="image is-5by3"><img src="https://kurer-sreda.ru/static/records/8ef77d7d80eb4e87a82503e1bb794580.webp" alt="Мощнейший ливень накрыл Красноярск в ночь на 21 июня. Город утонул"></figure></a></div></div><div class="news-t7"><div class="news-t7__body"><span></span><a href="/2021/06/21/697956-v-armenii-partiya-pashinyana-nabiraet-54-golosov-na-vyborax-v-parlament">В Армении партия Пашиняна набирает 54% голосов на выборах в парламент</a><span class="cnt__icons"></span><div class="news-t7__when">8:43:00 6/21/2021 </div></div><div class="news-t7__art"><a href="/2021/06/21/697956-v-armenii-partiya-pashinyana-nabiraet-54-golosov-na-vyborax-v-parlament"><figure class="image is-5by3"><img src="https://kurer-sreda.ru/static/records/3807c93cff974894b31bfc589ad2a220.webp" alt="В Армении партия Пашиняна набирает 54% голосов на выборах в парламент"></figure></a></div></div><div class="news-t7"><div class="news-t7__body"><span></span><a href="/2021/06/21/696928-unikalnye-otkrytki-s-dnyom-motociklista-21-iyunya-2021-goda-i-azartnye-pozdravleniya">Уникальные открытки с Днём мотоциклиста 21 июня 2021 года и азартные поздравления</a><span class="cnt__icons"></span><div class="news-t7__when">8:32:34 6/21/2021 </div></div><div class="news-t7__art"><a href="/2021/06/21/696928-unikalnye-otkrytki-s-dnyom-motociklista-21-iyunya-2021-goda-i-azartnye-pozdravleniya"><figure class="image is-5by3"><img src="https://kurer-sreda.ru/static/records/7115be87cf6e41239559638852d3f5e1.webp" alt="Уникальные открытки с Днём мотоциклиста 21 июня 2021 года и азартные поздравления"></figure></a></div></div><div class="news-t7"><div class="news-t7__body"><span></span><a href="/2021/06/21/697937-kakoj-segodnya-cerkovnyj-prazdnik-21-iyunya-2021-i-chto-nelzya-delat-po-narodnym-primetam">Какой сегодня церковный праздник 21 июня 2021 и что нельзя делать по народным приметам?</a><span class="cnt__icons"></span><div class="news-t7__when">8:20:01 6/21/2021 </div></div><div class="news-t7__art"><a href="/2021/06/21/697937-kakoj-segodnya-cerkovnyj-prazdnik-21-iyunya-2021-i-chto-nelzya-delat-po-narodnym-primetam"><figure class="image is-5by3"><img src="https://kurer-sreda.ru/static/records/b9e7b5849bb44250a15b6902be66ef08.webp" alt="Какой сегодня церковный праздник 21 июня 2021 и что нельзя делать по народным приметам?"></figure></a></div></div><div class="news-t7"><div class="news-t7__body"><span></span><a href="/2021/06/21/697936-kakoj-segodnya-prazdnik-vse-vazhnye-daty-i-sobytiya-21-iyunya-2021-v-rossii-i-mire">Какой сегодня праздник? Все важные даты и события 21 июня 2021 в России и мире</a><span class="cnt__icons"></span><div class="news-t7__when">7:40:33 6/21/2021 </div></div><div class="news-t7__art"><a href="/2021/06/21/697936-kakoj-segodnya-prazdnik-vse-vazhnye-daty-i-sobytiya-21-iyunya-2021-v-rossii-i-mire"><figure class="image is-5by3"><img src="https://kurer-sreda.ru/static/records/7c674f40f90e415d81e82fe3092366e8.webp" alt="Какой сегодня праздник? Все важные даты и события 21 июня 2021 в России и мире"></figure></a></div></div><div class="news-t7"><div class="news-t7__body"><span></span><a href="/2021/06/21/696665-dizajnerskie-otkrytki-s-dnyom-svyatogo-duxa-i-pozdravleniya-ot-chistogo-serdca-na-21-iyunya-2021-goda">Дизайнерские открытки с Днём Святого Духа и поздравления от чистого сердца на 21 июня 2021 года</a><span class="cnt__icons"></span><div class="news-t7__when">7:10:21 6/21/2021 </div></div><div class="news-t7__art"><a href="/2021/06/21/696665-dizajnerskie-otkrytki-s-dnyom-svyatogo-duxa-i-pozdravleniya-ot-chistogo-serdca-na-21-iyunya-2021-goda"><figure class="image is-5by3"><img src="https://kurer-sreda.ru/static/records/1848b075ff5f420eb923e0dd71521df2.webp" alt="Дизайнерские открытки с Днём Святого Духа и поздравления от чистого сердца на 21 июня 2021 года"></figure></a></div></div></div><div class="googl-baner tax tax-300 baner49 dubl_fixed_baner" title="Место № 49" style="min-width: 300px;"><div id="adfox_157382199565579160" class=""> <!-- 300*600_Sidebar --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 0px;" data-ad-client="ca-pub-9465473694387295" data-ad-slot="2002771600" data-adsbygoogle-status="done" data-ad-status="unfilled"><ins id="aswift_1_expand" style="display: inline-table; border: none; height: 0px; margin: 0px; padding: 0px; position: relative; visibility: visible; width: 300px; background-color: transparent;" tabindex="0" title="Advertisement" aria-label="Advertisement"><ins id="aswift_1_anchor" style="display: block; border: none; height: 0px; margin: 0px; padding: 0px; position: relative; visibility: visible; width: 300px; background-color: transparent; overflow: hidden; opacity: 0;"><iframe id="aswift_1" name="aswift_1" style="left: 0px; position: absolute; top: 0px; border: 0px; width: 300px; height: 0px;" sandbox="allow-forms allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" width="300" height="0" frameborder="0" src="https://googleads.g.doubleclick.net/pagead/ads?client=ca-pub-9465473694387295&amp;output=html&amp;h=600&amp;slotname=2002771600&amp;adk=671711135&amp;adf=2577506568&amp;pi=t.ma~as.2002771600&amp;w=300&amp;lmt=1624244184&amp;psa=1&amp;format=300x600&amp;url=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;flash=0&amp;wgl=1&amp;dt=1624244186791&amp;bpp=6&amp;bdt=1919&amp;idt=6&amp;shv=r20210616&amp;cbv=%2Fr20190131&amp;ptt=9&amp;saldr=aa&amp;abxe=1&amp;cookie=undefined&amp;prev_fmts=0x0&amp;nras=1&amp;correlator=1462268896870&amp;frm=20&amp;pv=1&amp;ga_vid=2139769294.1622830803&amp;ga_sid=1624244186&amp;ga_hid=874759929&amp;ga_fc=0&amp;u_tz=0&amp;u_his=2&amp;u_java=0&amp;u_h=600&amp;u_w=800&amp;u_ah=600&amp;u_aw=800&amp;u_cd=24&amp;u_nplug=0&amp;u_nmime=0&amp;adx=684&amp;ady=2062&amp;biw=1000&amp;bih=1000&amp;scr_x=0&amp;scr_y=0&amp;eid=21066430%2C31060973&amp;oid=3&amp;pvsid=1551844059768589&amp;pem=92&amp;eae=0&amp;fc=1920&amp;brdim=0%2C0%2C0%2C0%2C800%2C0%2C800%2C600%2C1000%2C1000&amp;vis=1&amp;rsz=m%7C%7CeEbr%7C&amp;abl=CS&amp;pfx=0&amp;fu=0&amp;bc=31&amp;ifi=2&amp;uci=a!2&amp;btvi=1&amp;fsb=1&amp;xpc=i8vbJn5DPy&amp;p=https%3A//kurer-sreda.ru&amp;dtd=28" marginwidth="0" marginheight="0" vspace="0" hspace="0" allowtransparency="true" scrolling="no" allowfullscreen="true" data-google-container-id="a!2" data-google-query-id="CIqMpI7dp_ECFXv31Qod23kMYQ" data-load-complete="true"></iframe></ins></ins></ins> </div></div></div></div></div><footer class="footer"><div class="container"><div class="footer-menu"><div class="footer-submenu"><h5 class="footer-submenu__title">Новости</h5><ul class="footer-submenu__items is-active">   <li class="footer-submenu__item"><a href="/category/vse_novosti">Все новости</a></li>   <li class="footer-submenu__item"><a href="/category/novosti_berdska">Новости Бердска</a></li>   <li class="footer-submenu__item"><a href="/category/novosti_kompaniy">Новости компаний</a></li>   <li class="footer-submenu__item"><a href="/category/politika">Политика</a></li>   <li class="footer-submenu__item"><a href="/category/proishestviya">Происшествия</a></li>   <li class="footer-submenu__item"><a href="/category/obchestvo">Общество</a></li>   <li class="footer-submenu__item"><a href="/category/sport">Спорт</a></li>   <li class="footer-submenu__item"><a href="/category/akcii">Акции</a></li>   <li class="footer-submenu__item"><a href="/category/partnerskie_statyi">Партнерские статьи</a></li>   <li class="footer-submenu__item"><a href="/category/press-reliz">Пресс-релизы</a></li></ul></div><div class="footer-submenu"><h5 class="footer-submenu__title"><a class="nav-full__item" href="/category/mneniya_commentarii">Народные новости</a></h5><ul class="footer-submenu__items"><li class="footer-submenu__item"><a href="/soobshi_svoyu_novost">Сообщить свою новость</a></li><li class="footer-submenu__item"><a href="/napisat-v-redakciyu">Написать в редакцию </a></li></ul><h5 class="footer-submenu__title"><a class="nav-full__item" href="/archiv">Архив</a></h5><h5 class="footer-submenu__title"><a class="nav-full__item" href="/history">Сюжеты</a></h5></div><div class="footer-submenu"><h5 class="footer-submenu__title">Тематические сайты</h5><ul class="footer-submenu__items"><li class="footer-submenu__item"><a target="_blank" rel="noopener nofollow noreferrer" href="https://vesberdsk.ru/">Каталог фирм</a></li><li class="footer-submenu__item"><a target="_balnk" rel="noopener nofollow noreferrer" href="https://vesberdsk.ru/market/discounts">Скидки</a></li><li class="footer-submenu__item"><a target="_blank" rel="noopener nofollow noreferrer" href="https://vesberdsk.ru/do/">Недвижимость</a></li><li class="footer-submenu__item"><a href="/category/afisha_berdska">Афиша</a></li><li class="footer-submenu__item"><a href="/sections/work">Работа</a></li><li class="footer-submenu__item"><a href="/2019/09/03/453703-uslugi-v-berdske">Услуги</a></li><li class="footer-submenu__item"><a href="/sections/funeral">Похороны</a></li></ul></div> <div class="footer-submenu"><h5 class="footer-submenu__title">Весь Бердск</h5><ul class="footer-submenu__items"><li class="footer-submenu__item"><a target="_blank" rel="noopener nofollow noreferrer" href="https://vesberdsk.ru/">Каталог фирм</a></li><li class="footer-submenu__item"><a target="_blank" rel="noopener nofollow noreferrer" href="https://vesberdsk.ru/reg">Добавить свой бизнес </a></li>   <li class="footer-submenu__item"><a target="_blank" rel="noopener nofollow noreferrer" href="https://vesberdsk.ru/user">Вход для компаний </a></li>   <li class="footer-submenu__item"><a target="_blank" rel="noopener nofollow noreferrer" href="https://vesberdsk.ru/compare">Реклама</a></li><li class="footer-submenu__item"><a href="/440131-2">Контакты</a></li></ul></div> <div class="footer-submenu"><h5 class="footer-submenu__title">Секции</h5><ul class="footer-submenu__items"><li class="footer-submenu__item"><a href="/sections/property">Недвижимость</a></li><li class="footer-submenu__item"><a href="/sections/health">Здоровье</a></li><li class="footer-submenu__item"><a href="/sections/education">Образование</a></li><li class="footer-submenu__item"><a href="/sections/home">Дом</a></li><li class="footer-submenu__item"><a href="/sections/lifestyle">Стиль жизни</a></li><li class="footer-submenu__item"><a href="/sections/prazdniki">Праздники</a></li><li class="footer-submenu__item"><a href="/sections/dacha">Дача</a></li><li class="footer-submenu__item"><a href="/sections/horoscope">Гороскопы</a></li><li class="footer-submenu__item"><a href="/sections/money">Деньги</a></li><li class="footer-submenu__item"><a href="/sections/auto">Авто</a></li></ul></div> <div class="footer-submenu"><h5 class="footer-submenu__title">Реклама</h5><ul class="footer-submenu__items"><li class="footer-submenu__item"><a href="/2020/07/23/584503-cajt-kurer-sreda-ru-prajs">Реклама на сайте</a></li><li class="footer-submenu__item"><a href="/2019/06/11/431058-stati-novosti-i-nativnaya-reklama">Платные новости</a></li><li class="footer-submenu__item"><a href="/2019/06/11/431035-pechatnye-izdaniya">Реклама в газетах</a></li><li class="footer-submenu__item"><a href="/2019/07/19/440023-kurerskaya-sluzhba">Курьерская служба</a></li><li class="footer-submenu__item"><a href="/2019/06/11/431040-trebovaniya-k-html5-banneram">Требования к баннерам </a></li><li class="footer-submenu__item"><a href="/2019/06/11/431044-poligraficheskie-specproekty-izdatelskogo-doma-bukvica">Спецпроекты</a></li>  </ul></div> <div class="footer-submenu"><h5 class="footer-submenu__title">Контакты</h5><ul class="footer-submenu__items"><li class="footer-submenu__item"><a href="/contacts">Связаться с нами</a></li><li class="footer-submenu__item"><a href="/295343-2">Политика конфиденциальности</a></li><li class="footer-submenu__item"><a href="/helpdesk">Техподдержка</a></li><li class="footer-submenu__item"><a href="/2019/06/11/431022-o-kompanii-izdatelskij-dom-bukvica">О нас</a></li><li class="footer-submenu__item"><a href="/440127-2">WhatsApp редакции<br> 8953-878-9010</a></li>  </ul></div><div class="footer-submenu"><h5 class="footer-submenu__title">Соцсети</h5><ul class="footer-submenu__items"><li class="footer-submenu__item"><a target="_blank" rel="noopener nofollow noreferrer" href="https://t.me/kurer_news">Телеграм</a></li><li class="footer-submenu__item"><a target="_blank" rel="noopener nofollow noreferrer" href="https://vk.com/kurersredaberdsk">Вконтакте</a></li><li class="footer-submenu__item"><a target="_blank" rel="noopener nofollow noreferrer" href="https://ru-ru.facebook.com/kurersreda/">Фейсбук</a></li><li class="footer-submenu__item"><a target="_blank" rel="noopener nofollow noreferrer" href="https://ok.ru/kurersreda">Одноклассники</a></li><li class="footer-submenu__item"><a target="_blank" rel="noopener nofollow noreferrer" href="https://www.instagram.com/kurersreda/">Инстаграм</a></li><li class="footer-submenu__item"><a target="_blank" rel="noopener nofollow noreferrer" href="https://zen.yandex.ru/kurersredaberdsk">Дзен</a></li>  </ul></div></div><div class="footer-extra"><div class="footer-extra-about">Сетевое издание Kurer-sreda зарегистрировано Роскомнадзором<br>Номер свидетельства: ЭЛ № ФС 77 – 72746 от 04.05.2018<br>Учредитель: ООО «Издательский дом «БукЪвица»<br>Главный редактор: Г.В.Коморникова<br>Адрес редакции: 633010, Новосибирская обл., г. Бердск, ул. К.Маркса, д. 24, оф. 2, <a href="mailto:bkurer@mail.ru">bkurer@mail.ru</a>,<br> 8(383-41) 3-00-10</div><div class="footer-extra-copy">2007-2021 Все права на материалы, находящиеся на бердском городском сайте Курьер.Среда.Бердск, охраняются в соответствии с законодательством РФ, в том числе, об авторском праве и смежных правах. При любом использовании материалов сайта и саттелитных проектов, гиперссылка (hyperlink) на наш сайт обязательна.</div><div class="footer-more"><div class="footer-more__item"><span class="footer-more__18">18+</span></div><div class="footer-more__item"><a href="https://www.liveinternet.ru/click" target="_blank" rel="noopener nofollow noreferrer"><img src="https://counter.yadro.ru/logo?52.6" title="LiveInternet" alt="" style="border: 0px; width: 88px; height: 31px;"></a><a href="https://metrika.yandex.ru/stat/?id=29708220&amp;from=informer" rel="noopener nofollow noreferrer" target="_blank"><img src="https://informer.yandex.ru/informer/29708220/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="29708220" data-lang="ru" style="width: 88px; height: 31px; border: 0px;"></a><noscript></noscript></div></div></div></div></footer><div title="mxm, рекламное место №18, мобил" class="fix-mobil" style="height: 100px;"><div id="adfox_157382169399211537"></div></div></div></div></div></div><link rel="preconnect" href="https://fonts.gstatic.com"><div class="svg-container"><svg xmlns="http://www.w3.org/2000/svg" style="display:none"><symbol id="kurier-sreda-logo" viewBox="0 0 48 48"><path d="M24,0A24,24,0,1,1,7,7,23.93,23.93,0,0,1,24,0ZM40,32.12H39A2,2,0,0,1,37.2,31L31.5,20.25l7.77-8.32a1.67,1.67,0,0,0,.37-1.21,1.81,1.81,0,0,0-1.88-1.56H26.15l-.14,1a1,1,0,0,1,.6.3,1.15,1.15,0,0,1,.39.74,1.2,1.2,0,0,1-.25.82l-3.53,4.42.66-5.2-.09-.69a1.41,1.41,0,0,0-1.56-1.39h-12l-.18,1a1.6,1.6,0,0,1,1,.45,1.12,1.12,0,0,1,.5.89L8.73,36.93a5.16,5.16,0,0,0,0,.74,1.43,1.43,0,0,0,1.6,1.39H22.42l.09-1a1.61,1.61,0,0,1-1-.35,1.19,1.19,0,0,1-.53-.82l.68-6.41,2.18-2.34,4.58,8.67a4.59,4.59,0,0,0,1.41,1.56,3.28,3.28,0,0,0,1.95.69h3.64a6.67,6.67,0,0,0,3.08-.48,1.8,1.8,0,0,0,.89-1.43l.55-5Zm-.91-23.2A21.31,21.31,0,1,0,45.32,24,21.25,21.25,0,0,0,39.07,8.93Z"></path></symbol><symbol id="user-anonymous" viewBox="0 0 100 100"><path d="M0,0V100H100V0ZM50,11.66a17.9,17.9,0,1,1-17.9,17.9A17.9,17.9,0,0,1,50,11.66ZM79.27,80.49a58.47,58.47,0,0,1-58.53,0v-8A20.89,20.89,0,0,1,38.55,51.85a24.94,24.94,0,0,0,22.91,0A20.89,20.89,0,0,1,79.27,72.44Z"></path></symbol><symbol id="user-photo" viewBox="0 0 100 100"><path d="M50,35A15.94,15.94,0,1,0,65.94,51,16,16,0,0,0,50,35Zm0,26.72A10.77,10.77,0,1,1,60.77,51,10.79,10.79,0,0,1,50,61.74Z"></path><path d="M0,0V100H100V0ZM85.1,64.8a9.23,9.23,0,0,1-9.2,9.2H24.11a9.23,9.23,0,0,1-9.2-9.2V39.71a9.23,9.23,0,0,1,9.2-9.2h8.81V25.65a4.83,4.83,0,0,1,4.82-4.82H61a4.83,4.83,0,0,1,4.82,4.82v4.86H75.89a9.23,9.23,0,0,1,9.2,9.2Z"></path></symbol><symbol id="telegram" viewBox="4 4 40 40"><path fill="#29b6f6" d="M24 4A20 20 0 1 0 24 44A20 20 0 1 0 24 4Z"></path><path fill="#fff" d="M33.95,15l-3.746,19.126c0,0-0.161,0.874-1.245,0.874c-0.576,0-0.873-0.274-0.873-0.274l-8.114-6.733 l-3.97-2.001l-5.095-1.355c0,0-0.907-0.262-0.907-1.012c0-0.625,0.933-0.923,0.933-0.923l21.316-8.468 c-0.001-0.001,0.651-0.235,1.126-0.234C33.667,14,34,14.125,34,14.5C34,14.75,33.95,15,33.95,15z"></path><path fill="#b0bec5" d="M23,30.505l-3.426,3.374c0,0-0.149,0.115-0.348,0.12c-0.069,0.002-0.143-0.009-0.219-0.043 l0.964-5.965L23,30.505z"></path><path fill="#cfd8dc" d="M29.897,18.196c-0.169-0.22-0.481-0.26-0.701-0.093L16,26c0,0,2.106,5.892,2.427,6.912 c0.322,1.021,0.58,1.045,0.58,1.045l0.964-5.965l9.832-9.096C30.023,18.729,30.064,18.416,29.897,18.196z"></path></symbol><symbol id="vk" viewBox="0 0 48 48"><path d="M24,0A24,24,0,1,0,48,24,24,24,0,0,0,24,0ZM36.69,32H33c-2.11,0-2.46-1-4.2-2.77-1.57-1.58-2.44-.29-2.4,1.95a1,1,0,0,1-1,1.11c-2.21,0-5.39.33-8.61-3.14S10,18.38,10,17.67c0-.41.34-.67.92-.67h3.79c1,0,1.09.58,1.38,1.22,1.16,2.66,4,8,4.7,5.06.43-1.71.61-5.65-1.23-6-1-.19.8-1.29,3.45-1.29a9.42,9.42,0,0,1,2.11.24c1.34.32,1.35.92,1.33,1.8-.07,3.34-.47,5.58.41,6.14s3-3.08,4.2-5.82c.32-.76.39-1.35,1.29-1.35H37c2.44,0-.31,3.58-2.42,6.31-1.69,2.2-1.6,2.28.37,4.11,1.4,1.3,3.06,2.94,3.06,3.94C38,31.84,37.63,32,36.69,32Z"></path></symbol><symbol id="fb" viewBox="0 0 48 48"><path d="M24,0A24,24,0,1,0,48,24,24,24,0,0,0,24,0Zm6,16H27.3c-1.08,0-1.3.44-1.3,1.56V20h4l-.42,4H26V38H20V24H16V20h4V15.38C20,11.85,21.86,10,26.06,10H30Z"></path></symbol><symbol id="ok" viewBox="0 0 48 48"><path d="M24,19.89a4.14,4.14,0,1,0-4.16-4.09A4.11,4.11,0,0,0,24,19.89Z"></path><path d="M24,0A24,24,0,1,0,48,24,24,24,0,0,0,24,0Zm0,7.3a8.46,8.46,0,1,1-8.48,8.43A8.46,8.46,0,0,1,24,7.3ZM33.5,27.53a10.07,10.07,0,0,1-3.66,2.36,16.91,16.91,0,0,1-4.15.93,5.85,5.85,0,0,0,.45.48c1.92,1.94,3.85,3.86,5.77,5.8a1.92,1.92,0,0,1,.43,2.25,2.27,2.27,0,0,1-2.14,1.33A2.09,2.09,0,0,1,28.85,40c-1.45-1.46-2.93-2.9-4.35-4.39-.42-.43-.62-.35-1,0-1.46,1.5-2.95,3-4.44,4.46a1.85,1.85,0,0,1-2.24.4,2.27,2.27,0,0,1-1.31-2.09,2.06,2.06,0,0,1,.7-1.41l5.7-5.71c.13-.12.24-.26.43-.45a13,13,0,0,1-6.93-2.48,8.3,8.3,0,0,1-.73-.6,2.07,2.07,0,0,1,2.35-3.38,4.08,4.08,0,0,1,.57.34,11.35,11.35,0,0,0,12.59.11,3.46,3.46,0,0,1,1.22-.63,1.93,1.93,0,0,1,2.21.88A1.88,1.88,0,0,1,33.5,27.53Z"></path></symbol><symbol id="instagram" viewBox="0 0 48 48"><path d="M24,28.8a4.8,4.8,0,1,0-3.89-7.6A4.79,4.79,0,0,0,24,28.8Z"></path><polygon points="34.49 18.12 34.49 14.1 34.49 13.5 33.89 13.5 29.86 13.51 29.88 18.14 34.49 18.12"></polygon><path d="M24,0A24,24,0,1,0,48,24,24,24,0,0,0,24,0ZM37.65,21.2V32.37a5.28,5.28,0,0,1-5.28,5.28H15.63a5.28,5.28,0,0,1-5.28-5.28V15.63a5.29,5.29,0,0,1,5.28-5.28H32.37a5.29,5.29,0,0,1,5.28,5.28Z"></path><path d="M31.47,24a7.47,7.47,0,1,1-14.39-2.8H13V32.37A2.62,2.62,0,0,0,15.63,35H32.37A2.62,2.62,0,0,0,35,32.37V21.2H30.91A7.25,7.25,0,0,1,31.47,24Z"></path></symbol><symbol id="zen" viewBox="0 0 48 48"><path d="M24,0A24,24,0,1,0,48,24,24,24,0,0,0,24,0Zm8.78,19.62h0l-11.48,10,11.37,3.91v5.42L15.33,33V27.54h0l11.46-10L15.47,13.66V8.25L32.78,14.2Z"></path></symbol><symbol id="photo" viewBox="0 0 48 48"><path class="cls-1" d="M24,19.2a7.2,7.2,0,1,0,7.2,7.2A7.2,7.2,0,0,0,24,19.2Zm19.2-12H37.44a2.14,2.14,0,0,1-1.9-1.37L34.06,1.37A2.15,2.15,0,0,0,32.16,0H15.84a2.14,2.14,0,0,0-1.9,1.37L12.46,5.83a2.15,2.15,0,0,1-1.9,1.37H4.8A4.81,4.81,0,0,0,0,12V43.2A4.81,4.81,0,0,0,4.8,48H43.2A4.81,4.81,0,0,0,48,43.2V12A4.81,4.81,0,0,0,43.2,7.2ZM24,38.4a12,12,0,1,1,12-12A12,12,0,0,1,24,38.4ZM41.52,16.16a1.68,1.68,0,1,1,1.68-1.68A1.68,1.68,0,0,1,41.52,16.16Z"></path></symbol><symbol id="video" viewBox="0 0 48 48"><path d="M42.67,0H5.33A5.35,5.35,0,0,0,0,5.33V42.67A5.35,5.35,0,0,0,5.33,48H42.67A5.35,5.35,0,0,0,48,42.67V5.33A5.35,5.35,0,0,0,42.67,0ZM35.39,25,18.27,35.63C17,36.45,16,35.85,16,34.3V13.7c0-1.55,1-2.15,2.27-1.33L35.39,23A1.47,1.47,0,0,1,36,24,1.47,1.47,0,0,1,35.39,25Z"></path></symbol><symbol id="ves-iskitim-logo" viewBox="0 0 24.4566 24.4566"><defs><style>.str0{stroke:#00325e;stroke-width:1.1646}.fil0{fill:#00325e}.fil1{fill:#fff;fill-rule:nonzero}</style></defs><g id="Слой_x0020_1"><metadata id="CorelCorpID_0Corel-Layer"></metadata><ellipse class="fil0 str0" cx="12.2283" cy="12.2282" rx="11.646" ry="11.6459"></ellipse><g id="_95209008"><path id="_133113504" class="fil1" d="M2.99162 8.08162c0.165489,0.023292 0.305241,0.0492625 0.413665,0.072438 0.108308,0.020264 0.216848,0.0492625 0.322361,0.0838511 0.179814,0.0550855 0.330862,0.144876 0.459201,0.275078 0.125544,0.130202 0.251087,0.31549 0.373836,0.561453 0.122632,0.243168 0.265296,0.567392 0.43358,0.969645 0.128339,0.306872 0.276825,0.671508 0.44511,1.09694 0.165373,0.425544 0.347982,0.894412 0.544799,1.40672 0.194022,0.515218 0.399457,1.05361 0.613394,1.6238 0.213937,0.567276 0.43358,1.14911 0.656135,1.74236 0.176786,0.439985 0.330862,0.848177 0.465024,1.22725 0.131134,0.379193 0.256678,0.746741 0.37372,1.09996 0.114131,-0.011646 0.250971,-0.0203805 0.413549,-0.023292 0.162694,-0.00279504 0.328067,-0.00279504 0.490762,0 0.162578,0.0029115 0.302446,0.011646 0.413549,0.023292 0.0770964,-0.260637 0.185521,-0.596274 0.328184,-1.01017 0.142547,-0.413898 0.322361,-0.908853 0.544916,-1.49069 0.168284,-0.431251 0.345071,-0.874031 0.52768,-1.33137 0.182493,-0.460249 0.365102,-0.917587 0.547711,-1.37201 0.182609,-0.454426 0.3566,-0.894412 0.527796,-1.31402 0.168284,-0.419605 0.322361,-0.807533 0.465024,-1.16355 0.139752,-0.353106 0.262501,-0.659862 0.362307,-0.914676 0.105513,-0.254698 0.205319,-0.465956 0.299418,-0.639598 0.091421,-0.176553 0.191227,-0.318401 0.29674,-0.434162 0.108424,-0.11285 0.233968,-0.208463 0.379426,-0.280785 0.085598,-0.0434395 0.194022,-0.0839676 0.328184,-0.118556 0.134045,-0.0348215 0.29674,-0.06382 0.493557,-0.089907 0.0171196,-0.0317935 0.0257376,-0.0809396 0.0313277,-0.147555 0.0029115,-0.0694101 0,-0.133114 -0.00861803,-0.196817 -0.00850157,-0.0635871 -0.0227097,-0.104115 -0.0399457,-0.124379 -0.116926,0 -0.256678,0.00570653 -0.419255,0.014441 -0.162694,0.00861803 -0.362423,0.0145575 -0.599186,0.0231755 -0.236763,0.00873449 -0.524885,0.014441 -0.864481,0.014441 -0.544799,-0.0029115 -0.984202,-0.011646 -1.31506,-0.026087 -0.330979,-0.014441 -0.559124,-0.0230591 -0.687463,-0.0259705 -0.0171196,0.014441 -0.0343557,0.0548526 -0.0485638,0.118673 -0.0143246,0.0606756 -0.0227097,0.127291 -0.0285327,0.196817 -0.00570653,0.0695265 -0.00279504,0.121468 0.00861803,0.153261 0.216732,0.026087 0.413549,0.0550855 0.593363,0.089907 0.179698,0.0345886 0.328067,0.0751166 0.4507,0.118556 0.211142,0.066615 0.33948,0.185288 0.385133,0.353106 0.0456523,0.167935 0.0199146,0.405164 -0.07698,0.706213 -0.0513588,0.185288 -0.13125,0.434279 -0.236879,0.746857 -0.102601,0.309667 -0.222555,0.65695 -0.359395,1.03905 -0.136957,0.385016 -0.279504,0.778534 -0.430785,1.18673 -0.14837,0.405164 -0.296623,0.795887 -0.442082,1.17217 -0.14278,0.379193 -0.273914,0.714947 -0.393751,1.01297 -0.119837,0.295342 -0.216848,0.526864 -0.293828,0.694683 -0.0171196,0.00873449 -0.0370342,0.011646 -0.0541538,0.011646 -0.0200311,0 -0.0285327,-0.0029115 -0.0314442,-0.011646 -0.0370342,-0.0896741 -0.105513,-0.25167 -0.202524,-0.48622 -0.094216,-0.237345 -0.211142,-0.523953 -0.345303,-0.85959 -0.133929,-0.335754 -0.279387,-0.70039 -0.436375,-1.09414 -0.154076,-0.390606 -0.310948,-0.787152 -0.467819,-1.18964 -0.156871,-0.399341 -0.305358,-0.781329 -0.447905,-1.14317 -0.139868,-0.361841 -0.262501,-0.683153 -0.365218,-0.96091 -0.105396,-0.27799 -0.182493,-0.492159 -0.233851,-0.639714 -0.0342392,-0.104115 -0.0428572,-0.196817 -0.0314442,-0.27205 0.0114131,-0.0753495 0.0399457,-0.136142 0.082803,-0.179465 0.0513588,-0.052174 0.151165,-0.104232 0.296623,-0.153494 0.14837,-0.0519411 0.345187,-0.0984086 0.593479,-0.141848 0.0171196,-0.0201476 0.0285327,-0.0664986 0.0341227,-0.133114 0.00570653,-0.0664986 0.00570653,-0.135909 0,-0.202524 -0.00559007,-0.066615 -0.0170031,-0.11285 -0.0341227,-0.133114 -0.125544,0 -0.313859,0.00570653 -0.570653,0.014441 -0.256678,0.00861803 -0.553301,0.0145575 -0.887191,0.0231755 -0.336569,0.00873449 -0.681756,0.014441 -1.04115,0.014441 -0.22535,0 -0.456523,-0.0029115 -0.696197,-0.00861803 -0.239558,-0.00582299 -0.476437,-0.011646 -0.707377,-0.017469 -0.231173,-0.00570653 -0.44511,-0.014441 -0.641927,-0.0173525 -0.196817,-0.00570653 -0.365218,-0.00861803 -0.50497,-0.00861803 -0.0171196,0.014441 -0.0341227,0.0520576 -0.0484473,0.112733 -0.0114131,0.0609085 -0.0200311,0.127407 -0.0228261,0.196934 -0.00279504,0.066615 0.00279504,0.121584 0.0199146,0.159084z"></path><path id="_133114704" class="fil1" d="M15.6633 8.08173c0.13125,0.0173525 0.242586,0.0317935 0.339597,0.0491461 0.0968946,0.0145575 0.185288,0.0289985 0.268091,0.046351 0.082803,0.0173525 0.165373,0.0376165 0.248176,0.060792 0.151165,0.0520576 0.262501,0.138937 0.330862,0.257609 0.0685949,0.118673 0.108424,0.27205 0.114131,0.454426 0.0115295,0.254698 0.0200311,0.547012 0.0228261,0.868325 0.00582299,0.324108 0.00861803,0.706213 0.0114131,1.14329 0,0.439869 0,0.96091 0,1.5658 0,0.431251 0,0.853884 0,1.26487 0,0.410987 -0.00279504,0.798798 -0.00279504,1.16064 -0.00279504,0.361724 -0.00570653,0.683037 -0.0114131,0.966733 -0.00582299,0.28358 -0.0114131,0.512307 -0.0200311,0.68886 -0.00850157,0.234434 -0.0313277,0.41681 -0.0655669,0.5441 -0.0342392,0.130202 -0.0885095,0.225816 -0.165489,0.289403 -0.0741849,0.060792 -0.179698,0.107143 -0.316654,0.138937 -0.0913045,0.0173525 -0.199612,0.0376165 -0.319449,0.060792 -0.119837,0.0231755 -0.265296,0.0434395 -0.433696,0.060792 -0.0284162,0.026087 -0.0455358,0.0723216 -0.0541538,0.141848 -0.00570653,0.066615 -0.00570653,0.133114 0.00570653,0.196817 0.00850157,0.066615 0.0256212,0.109938 0.0484473,0.130202 0.154076,0 0.308153,-0.00279504 0.459434,-0.00861803 0.151165,-0.00582299 0.319449,-0.011646 0.507649,-0.0173525 0.188316,-0.00582299 0.41087,-0.011646 0.676166,-0.0173525 0.262384,-0.00582299 0.58195,-0.00873449 0.958465,-0.00873449 0.350894,0 0.659046,0.0029115 0.930048,0.00873449 0.273797,0.00570653 0.527796,0.014441 0.770265,0.0230591 0.239558,0.00582299 0.487734,0.0145575 0.747439,0.020264 0.0171196,-0.014441 0.0341227,-0.0549691 0.0484473,-0.121468 0.0143246,-0.066615 0.0199146,-0.13323 0.0228261,-0.20264 0.00279504,-0.0695265 -0.0029115,-0.118673 -0.0200311,-0.14476 -0.156871,-0.026087 -0.313626,-0.0491461 -0.467819,-0.0723216 -0.151165,-0.0231755 -0.282415,-0.0492625 -0.388044,-0.0839676 -0.168168,-0.0376165 -0.288005,-0.104232 -0.36219,-0.20264 -0.0741849,-0.0954971 -0.119837,-0.205435 -0.136957,-0.324108 -0.0200311,-0.121584 -0.0284162,-0.234434 -0.0313277,-0.341577 -0.00861803,-0.162112 -0.0142081,-0.353106 -0.0200311,-0.57601 -0.00570653,-0.222788 -0.00861803,-0.489131 -0.0114131,-0.80171 0,-0.312578 -0.00279504,-0.68886 -0.00279504,-1.12593 0,-0.436957 0,-0.949264 0,-1.54263 0,-0.376282 0,-0.741034 0,-1.09705 0,-0.355901 0,-0.685949 0.00279504,-0.992704 0,-0.309667 0.00279504,-0.578922 0.00570653,-0.810444 0,-0.231522 0.0029115,-0.410987 0.00861803,-0.538394 0.00850157,-0.199729 0.0227097,-0.361724 0.0427408,-0.483308 0.0172361,-0.121584 0.0542703,-0.217081 0.108424,-0.283696 0.0570653,-0.0694101 0.142663,-0.127291 0.259705,-0.17073 0.102601,-0.034705 0.225233,-0.066615 0.367897,-0.0925856 0.142663,-0.0289985 0.299535,-0.0550855 0.470731,-0.0810561 0.0228261,-0.026087 0.0370342,-0.0752331 0.0427408,-0.141848 0.00570653,-0.066615 0.0029115,-0.133114 -0.00570653,-0.196817 -0.00559007,-0.066615 -0.0200311,-0.109938 -0.0370342,-0.130202 -0.0999226,0 -0.242469,0.00570653 -0.430901,0.014441 -0.188199,0.00861803 -0.444993,0.014441 -0.770149,0.0231755 -0.328067,0.00861803 -0.747323,0.014441 -1.26382,0.014441 -0.385133,0 -0.724497,-0.00582299 -1.01832,-0.014441 -0.29674,-0.00873449 -0.562035,-0.0173525 -0.796003,-0.0231755 -0.236763,-0.00873449 -0.459318,-0.014441 -0.667548,-0.014441 -0.0171196,0.0259705 -0.0284162,0.0723216 -0.0370342,0.136025 -0.00850157,0.0664986 -0.00850157,0.130202 -0.00582299,0.196817 0.00582299,0.0635871 0.0200311,0.109938 0.0428572,0.136025z"></path></g></g></symbol><symbol id="interview" viewBox="0 0 48 48"><path d="M42.67,0H5.33A5.35,5.35,0,0,0,0,5.33V42.67A5.35,5.35,0,0,0,5.33,48H42.67A5.35,5.35,0,0,0,48,42.67V5.33A5.35,5.35,0,0,0,42.67,0ZM24,9a7,7,0,1,1-7,7A7,7,0,0,1,24,9ZM11.39,39a12.61,12.61,0,0,1,25.22,0Z"></path></symbol><symbol id="table" viewBox="0 0 48 48"><path d="M42.67,0H5.33A5.35,5.35,0,0,0,0,5.33V42.67A5.35,5.35,0,0,0,5.33,48H42.67A5.35,5.35,0,0,0,48,42.67V5.33A5.35,5.35,0,0,0,42.67,0ZM15,35H9V31h6Zm0-9H9V22h6Zm0-9H9V13h6ZM39,35H18V31H39Zm0-9H18V22H39Zm0-9H18V13H39Z"></path></symbol><symbol id="afisha" viewBox="0 0 48 48"><path d="M42.67,5.33h-2.4v5.34H31.73V5.33H16.27v5.34H7.73V5.33H5.33A5.35,5.35,0,0,0,0,10.67v32A5.35,5.35,0,0,0,5.33,48H42.67A5.35,5.35,0,0,0,48,42.67v-32A5.35,5.35,0,0,0,42.67,5.33Zm0,37.34H5.33V21.33H42.67ZM13.87,0H10.13V9.07h3.74Zm24,0H34.13V9.07h3.74Z"></path></symbol><symbol id="advice" viewBox="0 0 48 48"><path d="M42.67 0H5.33A5.35 5.35 0 0 0 0 5.33v37.34A5.35 5.35 0 0 0 5.33 48h37.34A5.35 5.35 0 0 0 48 42.67V5.33A5.35 5.35 0 0 0 42.67 0zM28.14 7a3.18 3.18 0 0 1 3.41 3.33A4.47 4.47 0 0 1 27 14.6a3.05 3.05 0 0 1-3.36-3.39A4.38 4.38 0 0 1 28.14 7zm-7 34c-1.79 0-3.11-1.11-1.85-6l2.06-8.65c.36-1.39.42-1.94 0-1.94a13.4 13.4 0 0 0-4.25 1.9l-.9-1.5c4.37-3.72 9.41-5.9 11.56-5.9 1.8 0 2.1 2.17 1.2 5.49l-2.36 9.1c-.42 1.61-.24 2.17.18 2.17a9.26 9.26 0 0 0 4-2.06l1 1.39c-4.21 4.33-8.86 6-10.66 6z"></path></symbol><symbol id="tax" viewBox="0 0 48 48"><path d="M29,14H19V24H29a3,3,0,0,0,3-3V17A3,3,0,0,0,29,14Z"></path><path d="M42.67,0H5.33A5.35,5.35,0,0,0,0,5.33V42.67A5.35,5.35,0,0,0,5.33,48H42.67A5.35,5.35,0,0,0,48,42.67V5.33A5.35,5.35,0,0,0,42.67,0ZM36,22a6,6,0,0,1-6,6H19V40H14V10H30a6,6,0,0,1,6,6Z"></path></symbol><symbol id="comments" viewBox="0 0 48 48"><path d="M43.2,0H4.8A4.81,4.81,0,0,0,0,4.8V48l9.6-9.6H43.2A4.81,4.81,0,0,0,48,33.6V4.8A4.81,4.81,0,0,0,43.2,0Z"></path></symbol><symbol id="link" viewBox="0 0 48 48"><path d="M45.36 2.64A8.67 8.67 0 0 0 39 0H9a8.67 8.67 0 0 0-6.36 2.64A8.67 8.67 0 0 0 0 9v30a8.67 8.67 0 0 0 2.64 6.36A8.67 8.67 0 0 0 9 48h30a9 9 0 0 0 9-9V9a8.67 8.67 0 0 0-2.64-6.36zM40 25a1.86 1.86 0 0 1-1.22 1.84A2.05 2.05 0 0 1 38 27a1.89 1.89 0 0 1-1.41-.59l-4.5-4.5-16.68 16.68a2 2 0 0 1-2.82 0l-3.18-3.18a2 2 0 0 1 0-2.82l16.68-16.68-4.5-4.5a1.81 1.81 0 0 1-.43-2.19A1.87 1.87 0 0 1 23 8h15a2 2 0 0 1 2 2v15z"></path></symbol><symbol id="send-news" viewBox="0 0 48 48"><polygon points="48 24 0 0 8 22 32 24 8 26 0 48 48 24"></polygon></symbol><symbol id="weather-rain-snow" viewBox="0 0 36 35.99"><path class="weather-snow" d="M27.61,28.05l-1.36.78V27.26a1.25,1.25,0,0,0-2.5,0v1.57l-1.36-.78a1.25,1.25,0,1,0-1.25,2.16L22.5,31l-1.36.79A1.25,1.25,0,1,0,22.39,34l1.36-.78v1.57a1.25,1.25,0,0,0,2.5,0V33.17l1.36.78a1.25,1.25,0,1,0,1.25-2.16L27.5,31l1.36-.79A1.25,1.25,0,1,0,27.61,28.05Z"></path><path class="weather-rain" d="M16.18,24.12a1.5,1.5,0,0,0-2,.81l-2.1,5a1.5,1.5,0,1,0,2.76,1.17l2.1-5A1.5,1.5,0,0,0,16.18,24.12Z"></path><path class="weather-rain" d="M6.18,26.12a1.5,1.5,0,0,0-2,.81l-2.1,5a1.5,1.5,0,1,0,2.76,1.17l2.1-5A1.5,1.5,0,0,0,6.18,26.12Z"></path><path class="weather-cloud" d="M30,10a5.94,5.94,0,0,0-2.11.38,9,9,0,0,0-17.5-4A8.18,8.18,0,0,0,8,6,8,8,0,0,0,8,22H30a6,6,0,0,0,0-12Z"></path></symbol><symbol id="weather-rain" viewBox="0 0 36 34.01"><path class="weather-rain" d="M10.18,26.12a1.5,1.5,0,0,0-2,.81l-2.1,5a1.5,1.5,0,1,0,2.76,1.17l2.1-5A1.5,1.5,0,0,0,10.18,26.12Z"></path><path class="weather-rain" d="M18.18,24.12a1.5,1.5,0,0,0-2,.81l-2.1,5a1.5,1.5,0,1,0,2.76,1.17l2.1-5A1.5,1.5,0,0,0,18.18,24.12Z"></path><path class="weather-rain" d="M26.18,26.12a1.5,1.5,0,0,0-2,.81l-2.1,5a1.5,1.5,0,1,0,2.76,1.17l2.1-5A1.5,1.5,0,0,0,26.18,26.12Z"></path><path class="weather-cloud" d="M30,10a5.94,5.94,0,0,0-2.11.38,9,9,0,0,0-17.5-4A8.18,8.18,0,0,0,8,6,8,8,0,0,0,8,22H30a6,6,0,0,0,0-12Z"></path></symbol><symbol id="weather-snow" viewBox="0 0 36 37.99"><path class="weather-snow" d="M27.61,30.05l-1.36.78V29.26a1.25,1.25,0,0,0-2.5,0v1.57l-1.36-.78a1.25,1.25,0,1,0-1.25,2.16L22.5,33l-1.36.79A1.25,1.25,0,1,0,22.39,36l1.36-.78v1.57a1.25,1.25,0,0,0,2.5,0V35.17l1.36.78a1.25,1.25,0,1,0,1.25-2.16L27.5,33l1.36-.79A1.25,1.25,0,1,0,27.61,30.05Z"></path><path class="weather-snow" d="M13.61,26.05l-1.36.78V25.26a1.25,1.25,0,0,0-2.5,0v1.57l-1.36-.78a1.25,1.25,0,1,0-1.25,2.16L8.5,29l-1.36.79A1.25,1.25,0,1,0,8.39,32l1.36-.78v1.57a1.25,1.25,0,0,0,2.5,0V31.17l1.36.78a1.25,1.25,0,1,0,1.25-2.16L13.5,29l1.36-.79A1.25,1.25,0,1,0,13.61,26.05Z"></path><path class="weather-cloud" d="M30,10a5.94,5.94,0,0,0-2.11.38,9,9,0,0,0-17.5-4A8.18,8.18,0,0,0,8,6,8,8,0,0,0,8,22H30a6,6,0,0,0,0-12Z"></path></symbol><symbol id="weather-cloudy" viewBox="0 0 40 31"><path class="weather-cloud" d="M34 9h-.06A8.26 8.26 0 0 0 34 8a8 8 0 0 0-15.56-2.62A7.89 7.89 0 0 0 16 5a8 8 0 0 0-8 8 8.92 8.92 0 0 1 1.16.07A11 11 0 0 1 30 17a8 8 0 0 1 6.55 3.42A6 6 0 0 0 34 9z"></path><path class="weather-cloud" d="M30 18.94a6.07 6.07 0 0 0-2.1.38A9.53 9.53 0 0 0 28 18a9 9 0 0 0-17.61-2.64 8.74 8.74 0 0 0-1-.24A7.6 7.6 0 0 0 8.27 15H8a8 8 0 0 0 0 16h22a6 6 0 1 0 0-12.06z"></path></symbol><symbol id="weather-cloudy-sun" viewBox="0 0 43.78 33.78"><path class="weather-sun" d="M15.26,8.69l2.46,1.72A1.5,1.5,0,1,0,19.44,8L17,6.24A1.5,1.5,0,0,0,15.26,8.69Z"></path><path class="weather-sun" d="M24.53,4.72a1.5,1.5,0,1,0,2.95-.52l-.52-3A1.5,1.5,0,1,0,24,1.76Z"></path><path class="weather-sun" d="M35.83,7.22l1.72-2.46A1.5,1.5,0,0,0,35.09,3L33.37,5.5A1.5,1.5,0,1,0,35.83,7.22Z"></path><path class="weather-sun" d="M42,11.79l-3,.52a1.5,1.5,0,1,0,.52,2.95l2.95-.52A1.5,1.5,0,1,0,42,11.79Z"></path><path class="weather-sun" d="M40.74,22.87l-2.46-1.72a1.5,1.5,0,1,0-1.72,2.46L39,25.33A1.5,1.5,0,0,0,40.74,22.87Z"></path><path class="weather-sun" d="M30,19.78H30a8,8,0,0,1,4.11,1.15A7.91,7.91,0,0,0,36,15.78a8,8,0,0,0-13.79-5.51A11,11,0,0,1,30,19.78Z"></path><path class="weather-cloud" d="M30,21.78a6.17,6.17,0,0,0-2.11.38,9,9,0,0,0-17.5-4A7.86,7.86,0,0,0,8,17.78a8,8,0,0,0,0,16H30a6,6,0,0,0,0-12Z"></path></symbol><symbol id="weather-sun" viewBox="0 0 41.75 41.75"><circle class="weather-sun" cx="20.88" cy="20.88" r="10"></circle><path class="weather-sun" d="M27.93,7.76l2.35-5.67A1.5,1.5,0,1,0,27.51.94L25.16,6.61A1.5,1.5,0,1,0,27.93,7.76Z"></path><path class="weather-sun" d="M13.82,7.76a1.5,1.5,0,1,0,2.77-1.15L14.24.94a1.5,1.5,0,1,0-2.77,1.15Z"></path><path class="weather-sun" d="M6.61,25.16.94,27.51a1.5,1.5,0,0,0,1.15,2.78l5.67-2.35A1.5,1.5,0,0,0,6.61,25.16Z"></path><path class="weather-sun" d="M35.14,16.59l5.67-2.35a1.5,1.5,0,0,0-1.14-2.77L34,13.82A1.5,1.5,0,1,0,35.14,16.59Z"></path><path class="weather-sun" d="M40.81,27.52l-5.67-2.35A1.5,1.5,0,1,0,34,27.94l5.68,2.35A1.5,1.5,0,0,0,40.81,27.52Z"></path><path class="weather-sun" d="M27.93,34a1.5,1.5,0,1,0-2.77,1.15l2.35,5.67a1.5,1.5,0,1,0,2.77-1.14Z"></path><path class="weather-sun" d="M7.76,13.82,2.09,11.47A1.5,1.5,0,0,0,.94,14.25L6.61,16.6A1.5,1.5,0,0,0,7.76,13.82Z"></path><path class="weather-sun" d="M13.82,34l-2.35,5.68a1.5,1.5,0,0,0,2.77,1.15l2.35-5.68A1.5,1.5,0,0,0,13.82,34Z"></path></symbol><symbol id="subscribe" viewBox="0 0 448 512"><path d="M224 480c-17.66 0-32-14.38-32-32.03h-32c0 35.31 28.72 64.03 64 64.03s64-28.72 64-64.03h-32c0 17.65-14.34 32.03-32 32.03zm209.38-145.19c-27.96-26.62-49.34-54.48-49.34-148.91 0-79.59-63.39-144.5-144.04-152.35V16c0-8.84-7.16-16-16-16s-16 7.16-16 16v17.56C127.35 41.41 63.96 106.31 63.96 185.9c0 94.42-21.39 122.29-49.35 148.91-13.97 13.3-18.38 33.41-11.25 51.23C10.64 404.24 28.16 416 48 416h352c19.84 0 37.36-11.77 44.64-29.97 7.13-17.82 2.71-37.92-11.26-51.22zM400 384H48c-14.23 0-21.34-16.47-11.32-26.01 34.86-33.19 59.28-70.34 59.28-172.08C95.96 118.53 153.23 64 224 64c70.76 0 128.04 54.52 128.04 121.9 0 101.35 24.21 138.7 59.28 172.08C421.38 367.57 414.17 384 400 384z"></path></symbol><symbol id="settting" fill="white" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M8 11.5c0-.83-.67-1.5-1.5-1.5S5 10.67 5 11.5 5.67 13 6.5 13 8 12.33 8 11.5zm7-5c0-.83-.67-1.5-1.5-1.5h-3C9.67 5 9 5.67 9 6.5S9.67 8 10.5 8h3c.83 0 1.5-.67 1.5-1.5zM8.5 15c-.83 0-1.5.67-1.5 1.5S7.67 18 8.5 18s1.5-.67 1.5-1.5S9.33 15 8.5 15zM12 1C5.93 1 1 5.93 1 12s4.93 11 11 11 11-4.93 11-11S18.07 1 12 1zm0 20c-4.96 0-9-4.04-9-9s4.04-9 9-9 9 4.04 9 9-4.04 9-9 9zm5.5-11c-.83 0-1.5.67-1.5 1.5s.67 1.5 1.5 1.5 1.5-.67 1.5-1.5-.67-1.5-1.5-1.5zm-2 5c-.83 0-1.5.67-1.5 1.5s.67 1.5 1.5 1.5 1.5-.67 1.5-1.5-.67-1.5-1.5-1.5z"></path></symbol><symbol id="search" viewBox="0 0 512 512"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z"></path></symbol><symbol id="user-icon" viewBox="0 0 448 512"><path d="M313.6 288c-28.7 0-42.5 16-89.6 16-47.1 0-60.8-16-89.6-16C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4zM416 464c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16v-41.6C32 365.9 77.9 320 134.4 320c19.6 0 39.1 16 89.6 16 50.4 0 70-16 89.6-16 56.5 0 102.4 45.9 102.4 102.4V464zM224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm0-224c52.9 0 96 43.1 96 96s-43.1 96-96 96-96-43.1-96-96 43.1-96 96-96z"></path></symbol><symbol id="clock" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm216 248c0 118.7-96.1 216-216 216-118.7 0-216-96.1-216-216 0-118.7 96.1-216 216-216 118.7 0 216 96.1 216 216zm-148.9 88.3l-81.2-59c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h14c6.6 0 12 5.4 12 12v146.3l70.5 51.3c5.4 3.9 6.5 11.4 2.6 16.8l-8.2 11.3c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></symbol><symbol id="calendar" viewBox="0 0 448 512"><path d="M400 64h-48V12c0-6.627-5.373-12-12-12h-8c-6.627 0-12 5.373-12 12v52H128V12c0-6.627-5.373-12-12-12h-8c-6.627 0-12 5.373-12 12v52H48C21.49 64 0 85.49 0 112v352c0 26.51 21.49 48 48 48h352c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zM48 96h352c8.822 0 16 7.178 16 16v48H32v-48c0-8.822 7.178-16 16-16zm352 384H48c-8.822 0-16-7.178-16-16V192h384v272c0 8.822-7.178 16-16 16z"></path></symbol><symbol id="smile" viewBox="0 0 496 512"><path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 464c-119.1 0-216-96.9-216-216S128.9 40 248 40s216 96.9 216 216-96.9 216-216 216zm90.2-146.2C315.8 352.6 282.9 368 248 368s-67.8-15.4-90.2-42.2c-5.7-6.8-15.8-7.7-22.5-2-6.8 5.7-7.7 15.7-2 22.5C161.7 380.4 203.6 400 248 400s86.3-19.6 114.8-53.8c5.7-6.8 4.8-16.9-2-22.5-6.8-5.6-16.9-4.7-22.6 2.1zM168 240c17.7 0 32-14.3 32-32s-14.3-32-32-32-32 14.3-32 32 14.3 32 32 32zm160 0c17.7 0 32-14.3 32-32s-14.3-32-32-32-32 14.3-32 32 14.3 32 32 32z"></path></symbol><symbol id="angry" viewBox="0 0 496 512"><path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 464c-119.1 0-216-96.9-216-216S128.9 40 248 40s216 96.9 216 216-96.9 216-216 216zm0-136c-31.2 0-60.6 13.8-80.6 37.8-5.7 6.8-4.8 16.9 2 22.5s16.9 4.8 22.5-2c27.9-33.4 84.2-33.4 112.1 0 5.3 6.4 15.4 8 22.5 2 6.8-5.7 7.7-15.8 2-22.5-19.9-24-49.3-37.8-80.5-37.8zm-48-96c0-2.9-.9-5.6-1.7-8.2.6.1 1.1.2 1.7.2 6.9 0 13.2-4.5 15.3-11.4 2.6-8.5-2.2-17.4-10.7-19.9l-80-24c-8.4-2.5-17.4 2.3-19.9 10.7-2.6 8.5 2.2 17.4 10.7 19.9l31 9.3c-6.3 5.8-10.5 14.1-10.5 23.4 0 17.7 14.3 32 32 32s32.1-14.3 32.1-32zm171.4-63.3l-80 24c-8.5 2.5-13.3 11.5-10.7 19.9 2.1 6.9 8.4 11.4 15.3 11.4.6 0 1.1-.2 1.7-.2-.7 2.7-1.7 5.3-1.7 8.2 0 17.7 14.3 32 32 32s32-14.3 32-32c0-9.3-4.1-17.5-10.5-23.4l31-9.3c8.5-2.5 13.3-11.5 10.7-19.9-2.4-8.5-11.4-13.2-19.8-10.7z"></path></symbol><symbol id="meh" viewBox="0 0 496 512"><path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 464c-119.1 0-216-96.9-216-216S128.9 40 248 40s216 96.9 216 216-96.9 216-216 216zm-80-232c17.7 0 32-14.3 32-32s-14.3-32-32-32-32 14.3-32 32 14.3 32 32 32zm160-64c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32zm16 160H152c-8.8 0-16 7.2-16 16s7.2 16 16 16h192c8.8 0 16-7.2 16-16s-7.2-16-16-16z"></path></symbol><symbol id="surprise" viewBox="0 0 496 512"><path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 464c-119.1 0-216-96.9-216-216S128.9 40 248 40s216 96.9 216 216-96.9 216-216 216zm0-184c-35.3 0-64 28.7-64 64s28.7 64 64 64 64-28.7 64-64-28.7-64-64-64zm0 96c-17.6 0-32-14.4-32-32s14.4-32 32-32 32 14.4 32 32-14.4 32-32 32zm-48-176c0-17.7-14.3-32-32-32s-32 14.3-32 32 14.3 32 32 32 32-14.3 32-32zm128-32c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32z"></path></symbol><symbol id="print" viewBox="0 0 512 512"><path d="M432 192h-16v-82.75c0-8.49-3.37-16.62-9.37-22.63L329.37 9.37c-6-6-14.14-9.37-22.63-9.37H126.48C109.64 0 96 14.33 96 32v160H80c-44.18 0-80 35.82-80 80v96c0 8.84 7.16 16 16 16h80v112c0 8.84 7.16 16 16 16h288c8.84 0 16-7.16 16-16V384h80c8.84 0 16-7.16 16-16v-96c0-44.18-35.82-80-80-80zM320 45.25L370.75 96H320V45.25zM128.12 32H288v64c0 17.67 14.33 32 32 32h64v64H128.02l.1-160zM384 480H128v-96h256v96zm96-128H32v-80c0-26.47 21.53-48 48-48h352c26.47 0 48 21.53 48 48v80zm-80-88c-13.25 0-24 10.74-24 24 0 13.25 10.75 24 24 24s24-10.75 24-24c0-13.26-10.75-24-24-24z"></path></symbol><symbol id="tag" viewBox="0 0 512 512"><path d="M497.941 225.941L286.059 14.059A48 48 0 0 0 252.118 0H48C21.49 0 0 21.49 0 48v204.118a48 48 0 0 0 14.059 33.941l211.882 211.882c18.745 18.745 49.137 18.746 67.882 0l204.118-204.118c18.745-18.745 18.745-49.137 0-67.882zm-22.627 45.255L271.196 475.314c-6.243 6.243-16.375 6.253-22.627 0L36.686 263.431A15.895 15.895 0 0 1 32 252.117V48c0-8.822 7.178-16 16-16h204.118c4.274 0 8.292 1.664 11.314 4.686l211.882 211.882c6.238 6.239 6.238 16.39 0 22.628zM144 124c11.028 0 20 8.972 20 20s-8.972 20-20 20-20-8.972-20-20 8.972-20 20-20m0-28c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z"></path></symbol><symbol id="briefcase" viewBox="0 0 512 512"><path d="M464 128H352V56c0-13.26-10.74-24-24-24H184c-13.26 0-24 10.74-24 24v72H48c-26.51 0-48 21.49-48 48v256c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V176c0-26.51-21.49-48-48-48zM192 64h128v64H192V64zm288 368c0 8.82-7.18 16-16 16H48c-8.82 0-16-7.18-16-16V288h160v40c0 13.25 10.75 24 24 24h80c13.25 0 24-10.75 24-24v-40h160v144zM224 320v-32h64v32h-64zm256-64H32v-80c0-8.82 7.18-16 16-16h416c8.82 0 16 7.18 16 16v80z"></path></symbol><symbol id="comment2" viewBox="0 0 512 512"><path d="M256 64c123.5 0 224 79 224 176S379.5 416 256 416c-28.3 0-56.3-4.3-83.2-12.8l-15.2-4.8-13 9.2c-23 16.3-58.5 35.3-102.6 39.6 12-15.1 29.8-40.4 40.8-69.6l7.1-18.7-13.7-14.6C47.3 313.7 32 277.6 32 240c0-97 100.5-176 224-176m0-32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26 3.8 8.8 12.4 14.5 22 14.5 61.5 0 110-25.7 139.1-46.3 29 9.1 60.2 14.3 93 14.3 141.4 0 256-93.1 256-208S397.4 32 256 32z"></path></symbol><symbol id="share" viewBox="0 0 576 512"><path d="M564.907 196.35L388.91 12.366C364.216-13.45 320 3.746 320 40.016v88.154C154.548 130.155 0 160.103 0 331.19c0 94.98 55.84 150.231 89.13 174.571 24.233 17.722 58.021-4.992 49.68-34.51C100.937 336.887 165.575 321.972 320 320.16V408c0 36.239 44.19 53.494 68.91 27.65l175.998-184c14.79-15.47 14.79-39.83-.001-55.3zm-23.127 33.18l-176 184c-4.933 5.16-13.78 1.73-13.78-5.53V288c-171.396 0-295.313 9.707-243.98 191.7C72 453.36 32 405.59 32 331.19 32 171.18 194.886 160 352 160V40c0-7.262 8.851-10.69 13.78-5.53l176 184a7.978 7.978 0 0 1 0 11.06z"></path></symbol><symbol id="thumbs-down" viewBox="0 0 512 512"><path d="M496.656 226.317c5.498-22.336 2.828-49.88-9.627-69.405 4.314-23.768-3.099-49.377-18.225-67.105C470.724 35.902 437.75 0 378.468.014c-3.363-.03-35.508-.003-41.013 0C260.593-.007 195.917 40 160 40h-10.845c-5.64-4.975-13.042-8-21.155-8H32C14.327 32 0 46.327 0 64v256c0 17.673 14.327 32 32 32h96c17.673 0 32-14.327 32-32v-12.481c.85.266 1.653.549 2.382.856C184 320 219.986 377.25 243.556 400.82c9.9 9.9 13.118 26.44 16.525 43.951C265.784 474.082 276.915 512 306.91 512c59.608 0 82.909-34.672 82.909-93.08 0-30.906-11.975-52.449-20.695-69.817h70.15c40.654 0 72.726-34.896 72.727-72.571-.001-20.532-5.418-37.341-15.345-50.215zM128 320H32V64h96v256zm311.273-2.898H327.274c0 40.727 30.545 59.628 30.545 101.817 0 25.574 0 61.091-50.909 61.091-20.363-20.364-10.182-71.272-40.727-101.817-28.607-28.607-71.272-101.818-101.818-101.818H160V72.74h4.365c34.701 0 101.818-40.727 173.09-40.727 3.48 0 37.415-.03 40.727 0 38.251.368 65.505 18.434 57.212 70.974 16.367 8.78 28.538 39.235 15.015 61.996C472 176 472 224 456.017 235.648 472 240 480.1 256.012 480 276.375c-.1 20.364-17.997 40.727-40.727 40.727zM104 272c0 13.255-10.745 24-24 24s-24-10.745-24-24 10.745-24 24-24 24 10.745 24 24z"></path></symbol><symbol id="thumbs-up" viewBox="0 0 512 512"><path d="M496.656 285.683C506.583 272.809 512 256 512 235.468c-.001-37.674-32.073-72.571-72.727-72.571h-70.15c8.72-17.368 20.695-38.911 20.695-69.817C389.819 34.672 366.518 0 306.91 0c-29.995 0-41.126 37.918-46.829 67.228-3.407 17.511-6.626 34.052-16.525 43.951C219.986 134.75 184 192 162.382 203.625c-2.189.922-4.986 1.648-8.032 2.223C148.577 197.484 138.931 192 128 192H32c-17.673 0-32 14.327-32 32v256c0 17.673 14.327 32 32 32h96c17.673 0 32-14.327 32-32v-8.74c32.495 0 100.687 40.747 177.455 40.726 5.505.003 37.65.03 41.013 0 59.282.014 92.255-35.887 90.335-89.793 15.127-17.727 22.539-43.337 18.225-67.105 12.456-19.526 15.126-47.07 9.628-69.405zM32 480V224h96v256H32zm424.017-203.648C472 288 472 336 450.41 347.017c13.522 22.76 1.352 53.216-15.015 61.996 8.293 52.54-18.961 70.606-57.212 70.974-3.312.03-37.247 0-40.727 0-72.929 0-134.742-40.727-177.455-40.727V235.625c37.708 0 72.305-67.939 106.183-101.818 30.545-30.545 20.363-81.454 40.727-101.817 50.909 0 50.909 35.517 50.909 61.091 0 42.189-30.545 61.09-30.545 101.817h111.999c22.73 0 40.627 20.364 40.727 40.727.099 20.363-8.001 36.375-23.984 40.727zM104 432c0 13.255-10.745 24-24 24s-24-10.745-24-24 10.745-24 24-24 24 10.745 24 24z"></path></symbol><symbol id="arrow-down" viewBox="0 0 448 512"><path d="M443.5 162.6l-7.1-7.1c-4.7-4.7-12.3-4.7-17 0L224 351 28.5 155.5c-4.7-4.7-12.3-4.7-17 0l-7.1 7.1c-4.7 4.7-4.7 12.3 0 17l211 211.1c4.7 4.7 12.3 4.7 17 0l211-211.1c4.8-4.7 4.8-12.3.1-17z"></path></symbol><symbol id="arrow-up" viewBox="0 0 448 512"><path d="M4.465 366.475l7.07 7.071c4.686 4.686 12.284 4.686 16.971 0L224 178.053l195.494 195.493c4.686 4.686 12.284 4.686 16.971 0l7.07-7.071c4.686-4.686 4.686-12.284 0-16.97l-211.05-211.051c-4.686-4.686-12.284-4.686-16.971 0L4.465 349.505c-4.687 4.686-4.687 12.284 0 16.97z"></path></symbol></svg> <svg xmlns="http://www.w3.org/2000/svg" style="display:none"><symbol id="te-angry" viewBox="0 0 47.5 47.5"><path fill="#fdcb58" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M33.11 38.6c-.06-.22-1.46-5.47-9.36-5.47s-9.3 5.24-9.35 5.47a.63.63 0 0 0 1.04.6c.02-.03 2.45-2.33 8.31-2.33 5.87 0 8.29 2.3 8.31 2.33a.63.63 0 0 0 .75.1.64.64 0 0 0 .3-.7M20.87 22.88c-4.05-4.1-10.58-4.13-10.87-4.13a1.25 1.25 0 0 0 0 2.5c.04 0 2.4.03 4.97.93a5.11 5.11 0 0 0-1.22 3.45c0 2.4 1.4 4.37 3.12 4.37S20 28.04 20 25.63c0-.22-.03-.43-.05-.63H20a1.25 1.25 0 0 0 .87-2.12m16.63-4.13c-.28 0-6.81.05-10.88 4.13A1.25 1.25 0 0 0 27.5 25h.05c-.03.2-.05.41-.05.63 0 2.4 1.4 4.37 3.12 4.37s3.13-1.96 3.13-4.37c0-1.42-.49-2.65-1.23-3.45 2.58-.9 4.94-.93 4.98-.93a1.25 1.25 0 0 0 0-2.5"></path></symbol><symbol id="te-bomb" viewBox="0 0 47.5 47.5"><path fill="#ccd6dd" d="M34.18 16.02l-2.7-2.7 7.07-7.07 2.7 2.7-7.07 7.07z"></path><path fill="#292f33" d="M36.25 28.75a17.5 17.5 0 1 1-35 0 17.5 17.5 0 0 1 35 0"></path><path fill="#292f33" d="M32.08 22.5L25 15.42l7.08-7.06 7.06 7.07-7.07 7.07z"></path><path fill="#f18f26" d="M46.25 6.25a5 5 0 1 1-10 0 5 5 0 0 1 10 0"></path><path fill="#fdcb58" d="M43.75 6.25a2.5 2.5 0 1 1-5 0 2.5 2.5 0 0 1 5 0"></path></symbol><symbol id="te-clap" viewBox="0 0 47.5 47.5"><path fill="#c1694f" d="M3.41 29.13s-1.75-1.63-.12-3.37c1.6-1.74 3.35-.12 3.35-.12l8.09 7.5c-.13-.13.56-1.1.46-1.2L3.96 21.54s-1.75-1.61-.12-3.35c1.61-1.75 3.35-.13 3.35-.13l10.56 9.78c-.03-.03.75-.92.75-.93L6.25 15.58s-1.75-1.63-.12-3.37c1.6-1.75 3.35-.12 3.35-.12l12.25 11.34s.85-.83.87-.8l-11.44-10.6s-1.75-1.63-.12-3.37c1.6-1.75 3.35-.12 3.35-.12l12.1 11.2c3.57 3.32 4.39 2.45 4.39 2.45l-3.24-3-3.74-3.45s-1.75-1.63-.13-3.36c1.63-1.75 3.37-.13 3.37-.13l9.57 8.88a14.25 14.25 0 1 1-20.2 20.05l-.04.05-13.06-12.1z"></path><path fill="#d99e82" d="M7.04 26.69s-1.75-1.63-.13-3.37c1.6-1.73 3.35-.12 3.35-.12l8.09 7.5c-.13-.13.56-1.1.46-1.2L7.6 19.1s-1.75-1.61-.13-3.35c1.61-1.75 3.35-.12 3.35-.12l10.56 9.77c-.02-.02.75-.91.75-.92L9.88 13.13s-1.75-1.63-.13-3.37c1.61-1.75 3.35-.12 3.35-.12l12.25 11.34s.85-.83.88-.8L14.79 9.58s-1.75-1.63-.13-3.37c1.6-1.75 3.35-.12 3.35-.12l12.1 11.21c3.58 3.31 4.39 2.44 4.39 2.44l-3.24-3-3.74-3.45s-1.73-1.63-.12-3.36c1.63-1.74 3.36-.13 3.36-.13l9.58 8.88a14.25 14.25 0 1 1-20.2 20.07l-.04.04-13.06-12.1z"></path><path fill="#ffac33" d="M31.92 9.33a1.25 1.25 0 0 1-.98-2.02l3.72-4.82A1.25 1.25 0 1 1 36.64 4L32.9 8.84a1.25 1.25 0 0 1-.99.49M25 10a1.25 1.25 0 0 1-1.25-1.25V2.5a1.25 1.25 0 0 1 2.5 0v6.25A1.25 1.25 0 0 1 25 10m11.77 3.34a1.25 1.25 0 0 1-.42-2.43l5.72-2.08a1.25 1.25 0 1 1 .85 2.35l-5.72 2.08a1.25 1.25 0 0 1-.43.08"></path></symbol><symbol id="te-cowboy" viewBox="0 0 36 36"><path fill="#FFCC4D" d="M33 21a15 15 0 1 1-30 0 15 15 0 0 1 30 0"></path><path fill="#664500" d="M25.69 25.6a.4.4 0 0 0-.52-.02c-.04.03-3.23 2.4-7.17 2.4-3.92 0-7.13-2.37-7.16-2.4a.41.41 0 1 0-.6.54c.1.18 2.64 4.32 7.76 4.32 5.12 0 7.66-4.14 7.77-4.32a.41.41 0 0 0-.08-.52zM14.7 19.77c0 1.6-.93 2.89-2.06 2.89s-2.06-1.3-2.06-2.88c0-1.6.92-2.89 2.06-2.89s2.06 1.3 2.06 2.89zm10.7 0c0 1.6-.92 2.89-2.06 2.89-1.14 0-2.06-1.3-2.06-2.88 0-1.6.93-2.89 2.06-2.89 1.14 0 2.06 1.3 2.06 2.89zM32 6.13c-1.19 1.44-3.18 1.95-5.08 2.12C26.61 6.71 25.24 1 22.5 1c-2.4 0-3.27 1.1-4.5 1.1S15.9 1 13.5 1c-2.74 0-4.1 5.71-4.42 7.25-1.9-.17-3.89-.68-5.08-2.12C1.85 3.53-1 5.44.44 8.3 2.72 12.82 8.23 16 18 16s15.28-3.18 17.56-7.7C37 5.44 34.16 3.52 32 6.13z"></path><path fill="#825D0E" d="M21.5 3c-1.87 0-2.54.96-3.5.96S16.37 3 14.5 3C12.04 3 11 9.75 11 9.75S12.28 12 18 12s7-2.25 7-2.25S23.96 3 21.5 3z"></path><path fill="#664500" d="M11 6s2.07 2 7 2 7-2 7-2v2s-2.22 2-7 2c-4.78 0-7-2-7-2V6z"></path></symbol><symbol id="te-crazy" viewBox="0 0 45 45"><path fill="#ffcc4d" d="M45 22.5a22.5 22.5 0 1 1-45 0 22.5 22.5 0 0 1 45 0"></path><path fill="#f5f8fa" d="M38.85 14.46a8.63 8.63 0 1 1-17.24 0 8.63 8.63 0 0 1 17.25 0"></path><path fill="#292f33" d="M32.48 14.46a2.25 2.25 0 1 1-4.5 0 2.25 2.25 0 0 1 4.5 0"></path><path fill="#f5f8fa" d="M18.7 16.92a4.92 4.92 0 1 1-9.85 0 4.92 4.92 0 0 1 9.85 0"></path><path fill="#292f33" d="M16.2 16.92a2.42 2.42 0 1 1-4.85 0 2.42 2.42 0 0 1 4.85 0"></path><path fill="#664500" d="M22.5 26.25c-4.53 0-7.54-.53-11.25-1.25-.85-.16-2.5 0-2.5 2.5 0 5 5.75 11.25 13.75 11.25S36.25 32.5 36.25 27.5c0-2.5-1.65-2.66-2.5-2.5a52.74 52.74 0 0 1-11.25 1.25"></path><path fill="#fff" d="M11.25 27.5S15 28.75 22.5 28.75s11.25-1.25 11.25-1.25-2.5 5-11.25 5-11.25-5-11.25-5"></path></symbol><symbol id="te-crying" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M18.75 21.88c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37 3.12 1.96 3.12 4.38m16.25 0c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37S35 19.46 35 21.88M8.75 17.5a1.25 1.25 0 0 1-1-2c4.08-5.44 9.53-5.5 9.75-5.5a1.25 1.25 0 0 1 0 2.5c-.19 0-4.45.11-7.75 4.5a1.25 1.25 0 0 1-1 .5m30 0a1.25 1.25 0 0 1-1-.5c-3.3-4.4-7.57-4.5-7.75-4.5a1.25 1.25 0 0 1 0-2.5c.22 0 5.67.06 9.75 5.5a1.25 1.25 0 0 1-1 2m-8.14 18.6c-.02-.06-1.44-5.47-6.86-5.47s-6.84 5.4-6.85 5.47a.63.63 0 0 0 .29.68.64.64 0 0 0 .75-.08s1.25-1.08 5.81-1.08c4.49 0 5.77 1.04 5.82 1.08a.63.63 0 0 0 1.04-.6"></path><path fill="#5dadec" d="M21.25 41.25a6.25 6.25 0 1 1-12.5 0c0-3.45 5-12.5 6.25-12.5s6.25 9.05 6.25 12.5"></path></symbol><symbol id="te-dance" viewBox="0 0 47.5 47.5"><path fill="#662113" d="M21.25 2.5c.25-.47.68-1.23 2.25-.75 2.4.72.25 2 .25 2s2.5 1.25 2.5 5S25 11.05 25 15c0 2.5-2.5 0-2.5 0l-3.75 3.75c-5 5-7.5-1.25-6.25-3.75s0-2.5 0-5S15 7.5 15 5s2.5-3.75 3.75-3.75 2.5 1.25 2.5 1.25"></path><path fill="#d99e82" d="M16.25 7.5c0 2.07 1.47 3.75 3.29 3.75 1.8 0 3.27-1.68 3.27-3.75s-1.46-3.75-3.28-3.75c-1.8 0-3.28 1.68-3.28 3.75"></path><path fill="#662113" d="M19.38 2.5c-1.17 0-2.17.38-2.7.95-1.38-.26-.6 1.89-1.68 4.05-1.25 2.5 1.25 5 1.25 3.75s0-5 2.5-5h.63c1.72 0 3.12-.84 3.12-1.88S21.1 2.5 19.37 2.5"></path><path fill="#d99e82" d="M29.63 14.13c-.47-.48-2.25-1.53-8.78-1.63l-.54-4.85a1.25 1.25 0 0 0-2.48.28l.5 4.57H12.6l-7.39-1.24a1.26 1.26 0 1 0-.41 2.49L12.3 15a1.15 1.15 0 0 0 .2 0h3.44c0 .32.11.74.31 1.25 1.25 3.12 3.75 10 3.75 10 2.75 0 3.75-6.28 3.75-9.38 0-.75-.06-1.32-.19-1.75 1.5.1 2.54.28 3.22.43L24 19.25a1.25 1.25 0 0 0 2 1.5l3.75-5a1.25 1.25 0 0 0-.13-1.63M21.25 42.5a1.25 1.25 0 0 1-1.24-1.07l-1.25-8.76a1.25 1.25 0 1 1 2.48-.35l1.25 8.75a1.25 1.25 0 0 1-1.25 1.43"></path><path fill="#d99e82" d="M21.25 27.5a1.25 1.25 0 0 1-.22-2.48l20-3.75a1.25 1.25 0 1 1 .46 2.47l-20 3.75a1.21 1.21 0 0 1-.25.01"></path><path fill="#dd2e44" d="M16.25 17.5s1.25 1.25 1.25 3.75 0 3.75-2.5 7.5S10 32.5 8.75 35s0 2.5 2.5 1.25 1.25 5 5 5 2.5-3.75 5-3.75 3.75 3.75 6.25 3.75 3.23-3.02 1.25-5c-1.25-1.25 2.5-3.75 3.75-2.5 1.98 1.98 4.05-.95 1.25-3.75-1.25-1.25-2.24-2.63 0-3.75 2.5-1.25 3.13-6.25 0-5-4.17 1.68-10 3.95-10 0v-5s-2.5 0-2.5-3.75c0 0-1.56 5-4.06 0 0 0 1.56 3.75-.94 5"></path><path fill="#dd2e44" d="M21.25 46.25A1.25 1.25 0 0 1 20 45v-3.75a1.25 1.25 0 1 1 2.5 0V45a1.25 1.25 0 0 1-1.25 1.25m20.54-21.71a1.25 1.25 0 0 1-.98-2.04l2.23-2.75A1.25 1.25 0 0 1 45 21.3l-2.23 2.75a1.25 1.25 0 0 1-.97.47"></path></symbol><symbol id="te-devil" viewBox="0 0 47.5 47.5"><path fill="#aa8ed6" d="M46.25 3.75a2.5 2.5 0 0 0-4.26-1.76c-1.12 1.1-5 4.26-8.24 4.26a21.15 21.15 0 0 0-20 0c-3.23 0-7.04-3.09-8.24-4.26a2.5 2.5 0 0 0-4.26 1.76c0 2.97 1 7.79 4.2 10.5a21.25 21.25 0 1 0 36.6 0c3.21-2.73 4.2-7.54 4.2-10.5"></path><path fill="#553986" d="M35.42 33.29a.63.63 0 0 0-.8-.04c-.04.04-4.9 3.63-10.87 3.63-5.96 0-10.82-3.6-10.88-3.63a.63.63 0 1 0-.9.83c.15.26 4.03 6.55 11.78 6.55 7.76 0 11.63-6.3 11.79-6.56a.63.63 0 0 0-.13-.78m-14.53-9.16C16.83 20.03 10.28 20 10 20a1.25 1.25 0 0 0 0 2.5c.04 0 2.4.03 4.98.93a5.11 5.11 0 0 0-1.23 3.45c0 2.4 1.4 4.37 3.13 4.37S20 29.29 20 26.88c0-.22-.02-.43-.05-.63H20a1.25 1.25 0 0 0 .88-2.12M37.5 20c-.28 0-6.81.05-10.88 4.13a1.25 1.25 0 0 0 .88 2.12h.05c-.03.2-.05.41-.05.63 0 2.4 1.4 4.37 3.13 4.37s3.12-1.96 3.12-4.37c0-1.42-.49-2.65-1.23-3.45 2.58-.9 4.94-.93 4.98-.93a1.25 1.25 0 0 0 0-2.5"></path></symbol><symbol id="te-disappointed" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M30.61 37.35c-.02-.06-1.44-5.47-6.86-5.47s-6.84 5.4-6.85 5.47a.63.63 0 0 0 .29.68.64.64 0 0 0 .75-.08s1.25-1.08 5.81-1.08c4.49 0 5.77 1.04 5.82 1.08a.63.63 0 0 0 1.04-.6m2.87-16.55a4.65 4.65 0 0 0-1.3-.18c-2.94 0-5.08 2.58-5.17 2.7a.63.63 0 0 0-.01.74.63.63 0 0 0 .73.23s.7-.27 1.96-.27c.89 0 1.82.13 2.8.4 2.92.8 4.14 2.27 4.16 2.3a.63.63 0 0 0 1.13-.47c-.04-.19-.74-4.48-4.3-5.45m-18.2-.16c-.4 0-.8.05-1.18.15-3.59.87-4.39 5.15-4.42 5.32a.63.63 0 0 0 1.1.51s1.25-1.47 4.22-2.2c.89-.2 1.75-.32 2.59-.32 1.37 0 2.16.31 2.16.31a.64.64 0 0 0 .26.05.63.63 0 0 0 .38-1.12c-.45-.55-2.44-2.7-5.1-2.7"></path></symbol><symbol id="te-dizzy" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M30 35c0 4.14-2.8 7.5-6.25 7.5S17.5 39.14 17.5 35s2.8-7.5 6.25-7.5S30 30.86 30 35M8.75 15a1.25 1.25 0 0 1-1-2c4.08-5.44 9.53-5.5 9.75-5.5a1.25 1.25 0 0 1 0 2.5c-.19 0-4.45.11-7.75 4.5a1.25 1.25 0 0 1-1 .5m30 0a1.25 1.25 0 0 1-1-.5C34.45 10.1 30.18 10 30 10a1.25 1.25 0 0 1 0-2.5c.22 0 5.67.06 9.75 5.5a1.25 1.25 0 0 1-1 2m-20.11 5.63l2.25-2.25a1.25 1.25 0 1 0-1.78-1.75l-2.23 2.23-2.25-2.25a1.25 1.25 0 1 0-1.76 1.78l2.24 2.23-2.25 2.25a1.25 1.25 0 1 0 1.78 1.75l2.24-2.23 2.25 2.25a1.25 1.25 0 0 0 1.75 0 1.25 1.25 0 0 0 0-1.78l-2.24-2.23zm13.75 0l2.25-2.25a1.25 1.25 0 1 0-1.78-1.75l-2.23 2.23-2.25-2.25a1.25 1.25 0 1 0-1.75 1.78l2.23 2.23-2.25 2.25a1.25 1.25 0 1 0 1.78 1.75l2.24-2.23 2.25 2.25a1.25 1.25 0 0 0 1.74 0 1.25 1.25 0 0 0 0-1.78l-2.23-2.23z"></path></symbol><symbol id="te-drink" viewBox="0 0 47.5 47.5"><path fill="#ffac33" d="M30 13.75v20h7.5s2.5 0 2.5-2.5v-15c0-2.5-2.5-2.5-2.5-2.5H30zm10 25H30a5 5 0 0 1-5-5v-20a5 5 0 0 1 5-5h10a5 5 0 0 1 5 5v20a5 5 0 0 1-5 5"></path><path fill="#ffcc4d" d="M33.75 11.25a5 5 0 0 0-5-5h-17.5a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h17.5a5 5 0 0 0 5-5v-30z"></path><path fill="#f4900c" d="M12.5 42.5a1.25 1.25 0 0 1-1.25-1.25v-20a1.25 1.25 0 0 1 2.5 0v20a1.25 1.25 0 0 1-1.25 1.25m7.5 0a1.25 1.25 0 0 1-1.25-1.25v-20a1.25 1.25 0 0 1 2.5 0v20A1.25 1.25 0 0 1 20 42.5m7.5 0a1.25 1.25 0 0 1-1.25-1.25v-20a1.25 1.25 0 1 1 2.5 0v20a1.25 1.25 0 0 1-1.25 1.25"></path><path fill="#ffac33" d="M32.5 8.75a3.75 3.75 0 0 0-3.56 2.63 2.84 2.84 0 0 0-.82-.13c-.73 0-1.4.26-1.93.69a4.99 4.99 0 0 0-9.85-.29 2.49 2.49 0 0 0-2.97.21 5 5 0 0 0-4.62-3.11c-2.75 0-5-6.25-5 5a5 5 0 0 0 9.63 1.87 2.48 2.48 0 0 0 3.67-.43 4.99 4.99 0 0 0 8.18.32 3.13 3.13 0 0 0 5.62.35 3.75 3.75 0 0 0 5.4-3.36c.01-6.25-1.66-3.75-3.74-3.75"></path><path fill="#e1e8ed" d="M36.25 6.25c0-2.5-2.5-5-5-5H8.75c-2.5 0-5 2.5-5 5v2.5c0 .13.01.24.04.35-.04.63-.04 1.34-.04 2.15a5 5 0 0 0 9.63 1.87 2.48 2.48 0 0 0 3.67-.43 4.99 4.99 0 0 0 8.18.32 3.13 3.13 0 0 0 5.62.35 3.75 3.75 0 0 0 5.4-3.36V6.25z"></path></symbol><symbol id="te-flushed" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#ff7892" d="M42.5 28.75a6.25 6.25 0 1 1-12.5 0 6.25 6.25 0 0 1 12.5 0m-25 0a6.25 6.25 0 1 1-12.5 0 6.25 6.25 0 0 1 12.5 0"></path><path fill="#f5f8fa" d="M38.75 21.88a6.88 6.88 0 1 1-13.75 0 6.88 6.88 0 0 1 13.75 0m-16.25 0a6.88 6.88 0 1 1-13.75 0 6.88 6.88 0 0 1 13.75 0"></path><path fill="#664500" d="M18.75 21.88a3.13 3.13 0 1 1-6.25 0 3.13 3.13 0 0 1 6.25 0m16.25 0a3.13 3.13 0 1 1-6.25 0 3.13 3.13 0 0 1 6.25 0m-6.25 16.87h-10a1.25 1.25 0 1 1 0-2.5h10a1.25 1.25 0 1 1 0 2.5m10-23.75a1.25 1.25 0 0 1-1-.5C34.45 10.1 30.18 10 30 10a1.25 1.25 0 0 1 0-2.5c.22 0 5.67.06 9.75 5.5a1.25 1.25 0 0 1-1 2m-30 0a1.25 1.25 0 0 1-1-2c4.08-5.44 9.53-5.5 9.75-5.5a1.25 1.25 0 0 1 0 2.5c-.19 0-4.45.11-7.75 4.5a1.25 1.25 0 0 1-1 .5"></path></symbol><symbol id="te-heart" viewBox="0 0 47.5 47.5"><path fill="#be1931" d="M46.1 16.04a12.34 12.34 0 0 0-22.35-7.16 12.31 12.31 0 0 0-22.03 9.97C3.44 29.5 15.27 40.71 23.75 43.79c8.47-3.08 20.31-14.3 22.03-24.95.2-.9.32-1.83.32-2.8"></path></symbol><symbol id="te-joking" viewBox="0 0 45 45"><path fill="#ffcc4d" d="M43.75 21.25a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M35.58 17.88c-.08-.18-1.88-4.13-5.58-4.13s-5.5 3.95-5.57 4.13a.63.63 0 0 0 .18.73.63.63 0 0 0 .75.02c.03 0 1.59-1.13 4.64-1.13 3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .94-.75m-15 0c-.07-.18-1.87-4.13-5.57-4.13s-5.5 3.95-5.57 4.13a.63.63 0 0 0 .95.75S11.95 17.5 15 17.5c3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .95-.75"></path><path fill="#f4900c" d="M33.13 34.21s1.24-.9.2-2.01c-1.03-1.13-2.02.06-2.02.06l-5.19 4.83c-.08-.25-.57-.93-.68-1.18l7.18-6.71s1.26-.9.22-2.01c-1.04-1.13-2.03.06-2.03.06l-6.77 6.3-.74-.88 7.85-7.3s1.25-.9.2-2.02c-1.04-1.13-2.03.06-2.03.06l-7.84 7.31c-.2-.17-.75-.75-.95-.92l7.33-6.84s1.25-.9.2-2.02c-1.03-1.12-2.02.06-2.02.06l-7.75 7.22-.63.6-.27.24s-.68.94-1.38.23l2.32-5.19s.72-1.35-.63-2.08c-1.34-.72-2.06.63-2.06.63l-2.09 3.44a34.15 34.15 0 0 1-2.7 3.96 9.16 9.16 0 0 0 13.35 12.5l.55-.53 8.38-7.8z"></path></symbol><symbol id="te-kissed" viewBox="0 0 36 36"><circle cx="18" cy="18" r="18" fill="#FFCC4D"></circle><path fill="#664500" d="M16 16.96a1 1 0 0 1-.95-.69c-.2-.6-1.02-2.31-2.05-2.31-1.06 0-1.89 1.82-2.05 2.31a1 1 0 1 1-1.9-.63c.13-.38 1.3-3.68 3.95-3.68s3.82 3.3 3.95 3.68a1 1 0 0 1-.95 1.32zm10 0a1 1 0 0 1-.95-.69c-.2-.6-1.02-2.31-2.05-2.31-1.06 0-1.89 1.82-2.05 2.31a1 1 0 1 1-1.9-.63c.13-.38 1.3-3.68 3.95-3.68s3.82 3.3 3.95 3.68a1 1 0 0 1-.95 1.32zm1.33 3.73a.5.5 0 0 0-.63-.03c-.04.03-3.92 2.9-8.7 2.9-4.77 0-8.66-2.87-8.7-2.9a.5.5 0 1 0-.73.66c.13.21 3.22 5.24 9.43 5.24s9.3-5.03 9.43-5.24a.5.5 0 0 0-.1-.63z"></path><path fill="#FFAC33" d="M21.23 3.95c0 .24.03.47.08.7.43 2.64 3.37 5.42 5.47 6.19 1.67-.6 3.85-2.48 4.9-4.54A18.03 18.03 0 0 0 23.75.94a3.06 3.06 0 0 0-2.52 3zm-7.49 25.13a3.32 3.32 0 0 0-5.93-2.68 3.31 3.31 0 0 0-5.57.3 18.07 18.07 0 0 0 8.07 7.58c1.63-1.35 3.13-3.31 3.43-5.2zm20.56-3.44a2.3 2.3 0 0 0-4.06-.68 2.3 2.3 0 0 0-4.1 1.86c.3 1.9 2.34 3.9 3.9 4.56a18.04 18.04 0 0 0 4.26-5.74z"></path><path fill="#DD2E44" d="M33.63 3.27a3.06 3.06 0 0 0-5.56-1.78 3.06 3.06 0 0 0-5.47 2.47c.43 2.65 3.37 5.44 5.47 6.2 2.1-.76 5.05-3.55 5.47-6.2.06-.22.09-.45.09-.7zM12.2 28.4a3.32 3.32 0 0 0-6.02-1.93 3.31 3.31 0 0 0-5.93 2.68c.47 2.87 3.65 5.89 5.93 6.72 2.28-.83 5.47-3.85 5.93-6.72.05-.24.09-.5.09-.75zm23.74-2.28a2.3 2.3 0 0 0-4.17-1.34 2.3 2.3 0 0 0-4.1 1.86c.31 1.98 2.52 4.08 4.1 4.65 1.58-.58 3.79-2.67 4.1-4.65.04-.17.07-.34.07-.52z"></path></symbol><symbol id="te-kissing" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M20 20.63c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37S20 18.21 20 20.63m13.75 0c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37 3.12 1.96 3.12 4.38m-6.41 15.62c1.67-.51 3.29-1.45 3.29-3.13 0-3.27-6.14-3.7-6.84-3.74a.63.63 0 0 0-.66.58.63.63 0 0 0 .58.66c.04 0 4.41.38 4.41 2.5s-4.37 2.5-4.4 2.5l-.06.02a.51.51 0 0 0-.19.05v.01a.59.59 0 0 0-.17.13l-.05.06a.58.58 0 0 0-.08.12.59.59 0 0 0-.02.13l-.03.07v.08l.03.09.03.1.06.1.06.1.1.08.1.05a.49.49 0 0 0 .13.04l.08.03c.04 0 4.41.37 4.41 2.5s-4.37 2.5-4.4 2.5a.63.63 0 0 0 .07 1.25c.7-.04 6.83-.48 6.83-3.75 0-1.68-1.62-2.62-3.28-3.13"></path></symbol><symbol id="te-kissing2" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#ff7892" d="M16.25 27.5a6.25 6.25 0 1 1-12.5 0 6.25 6.25 0 0 1 12.5 0m27.5 0a6.25 6.25 0 1 1-12.5 0 6.25 6.25 0 0 1 12.5 0"></path><path fill="#664500" d="M36.78 23.4a6.84 6.84 0 0 0-11.05 0 .63.63 0 0 0 .9.85s1.57-1.13 4.62-1.13c3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .9-.85m-20.53-2.77a6.85 6.85 0 0 0-5.53 2.77.63.63 0 0 0 .9.85c.02 0 1.58-1.13 4.63-1.13 3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .9-.85 6.84 6.84 0 0 0-5.53-2.77M28.59 35c1.67-.51 3.29-1.45 3.29-3.13 0-3.27-6.14-3.7-6.84-3.75-.35-.05-.64.25-.66.6a.63.63 0 0 0 .58.65c.04 0 4.41.38 4.41 2.5s-4.37 2.5-4.4 2.5h-.05a.54.54 0 0 0-.38.22l-.03.02a.69.69 0 0 0-.09.15l-.02.11-.02.1v.07l.02.08.03.12.06.11.06.07a.58.58 0 0 0 .1.1.6.6 0 0 0 .1.04.46.46 0 0 0 .13.04l.08.02c.04 0 4.42.38 4.42 2.5s-4.38 2.5-4.42 2.5a.63.63 0 0 0 .08 1.25c.7-.03 6.83-.47 6.83-3.75 0-1.67-1.62-2.6-3.28-3.12M40 21.25a1.25 1.25 0 0 1-1-.5c-3.3-4.4-7.57-4.5-7.75-4.5a1.25 1.25 0 0 1 0-2.5c.22 0 5.67.06 9.75 5.5a1.25 1.25 0 0 1-1 2m-32.5 0a1.25 1.25 0 0 1-1-2c4.08-5.44 9.53-5.5 9.75-5.5a1.25 1.25 0 0 1 0 2.5c-.19 0-4.45.11-7.75 4.5a1.25 1.25 0 0 1-1 .5"></path></symbol><symbol id="te-lol" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M36.83 23.5c-.08-.18-1.88-4.13-5.58-4.13s-5.5 3.95-5.57 4.13a.63.63 0 0 0 .18.74.63.63 0 0 0 .75.01c.03 0 1.59-1.13 4.64-1.13 3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .94-.75m-15 0c-.07-.18-1.87-4.13-5.57-4.13s-5.5 3.95-5.57 4.13a.63.63 0 0 0 .95.75s1.57-1.13 4.62-1.13c3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .95-.75M40 21.25a1.25 1.25 0 0 1-1.16-.79c-2.23-5.55-7.78-6.72-7.84-6.74a1.25 1.25 0 1 1 .5-2.45 14 14 0 0 1 9.66 8.25A1.25 1.25 0 0 1 40 21.25m-32.5 0a1.25 1.25 0 0 1-1.16-1.71A14 14 0 0 1 16 11.28a1.25 1.25 0 0 1 .5 2.45 11.47 11.47 0 0 0-7.84 6.75 1.25 1.25 0 0 1-1.16.77m16.25 7.5c-4.53 0-7.54-.53-11.25-1.25-.85-.16-2.5 0-2.5 2.5 0 5 5.75 11.25 13.75 11.25S37.5 35 37.5 30c0-2.5-1.65-2.66-2.5-2.5a52.74 52.74 0 0 1-11.25 1.25"></path><path fill="#fff" d="M12.5 30s3.75 1.25 11.25 1.25S35 30 35 30s-2.5 5-11.25 5-11.25-5-11.25-5"></path><path fill="#5dadec" d="M14.81 36.54A6.25 6.25 0 1 1 2.7 33.46c.85-3.35 7.92-10.89 9.13-10.57 1.22.3 3.84 10.3 3 13.65m17.84 0a6.25 6.25 0 1 0 12.13-3.08c-.85-3.35-7.93-10.89-9.14-10.57-1.21.3-3.84 10.3-2.99 13.65"></path></symbol><symbol id="te-nauseated" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M18.75 21.88c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37 3.12 1.96 3.12 4.38m16.25 0c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37S35 19.46 35 21.88m-2.5 11.87H15a1.25 1.25 0 1 1 0-2.5h17.5a1.25 1.25 0 1 1 0 2.5"></path></symbol><symbol id="te-neutral" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M18.75 21.88c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37 3.12 1.96 3.12 4.38m16.25 0c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37S35 19.46 35 21.88m-2.5 11.87H15a1.25 1.25 0 1 1 0-2.5h17.5a1.25 1.25 0 1 1 0 2.5"></path></symbol><symbol id="te-no" viewBox="0 0 47.5 47.5"><path fill="#642116" d="M25 1.25c-2.15 0-4.17.5-6 1.39a8.7 8.7 0 0 0-10.25 8.61v15h.03a15 15 0 0 0 29.95 0h.02V15A13.75 13.75 0 0 0 25 1.25"></path><path fill="#9268ca" d="M35 35H12.5a5 5 0 0 0-5 5v6.25H40V40a5 5 0 0 0-5-5"></path><path fill="#d79e84" d="M18.75 7.5s0 6.63-6.25 7.43v7.57a11.25 11.25 0 1 0 22.5 0v-6.27C21.11 15.76 18.75 7.5 18.75 7.5"></path><path fill="#bb1a34" d="M25 28.75a1.25 1.25 0 1 1-2.5 0 1.25 1.25 0 0 1 2.5 0"></path><path fill="#7450a8" d="M35 46.25L16.25 35l-2.5 1.25 17.5 10H35z"></path><path fill="#bf6952" d="M4.58 18.77l-.1-.46v-.81c-.1 0-.18.04-.28.06-.34-.56-1-.87-1.68-.75a1.6 1.6 0 0 0-1.24 1.92l.7 3.33V25a2.5 2.5 0 0 0 2.5 2.5h2.5v-6.25s-1.08-2.38-2.4-2.48"></path><path fill="#d79e84" d="M3.23 11.25a1.25 1.25 0 0 0-1.25 1.25L3.23 20v6.25a1.25 1.25 0 0 0 1.25 1.25h2.5V25l-.73-5-1.77-7.5s-.57-1.25-1.26-1.25"></path><path fill="#9268ca" d="M35 35c5 0 0 11.25 0 11.25L6.25 27.5V20L35 35z"></path><path fill="#7450a8" d="M28.75 31.25l-5-3.75-10 5L17.5 35l11.25-3.75zm7.5 2.5l-20 12.5H12.5L33.75 32.5l2.5 1.25z"></path><path fill="#bf6952" d="M44.97 16.83a1.6 1.6 0 0 0-1.67.72c-.1-.01-.19-.05-.28-.05v.81l-.1.47c-1.32.1-2.4 2.47-2.4 2.47v6.25h2.5a2.5 2.5 0 0 0 2.5-2.5v-2.94l.7-3.33a1.6 1.6 0 0 0-1.26-1.9"></path><path fill="#d79e84" d="M44.28 11.25a1.25 1.25 0 0 1 1.25 1.25L44.28 20v6.25a1.25 1.25 0 0 1-1.25 1.25h-2.5V25l.72-5 1.78-7.5s.56-1.25 1.25-1.25"></path><path fill="#9268ca" d="M12.5 35v11.25L41.25 27.5V20L12.5 35z"></path><path fill="#bf6952" d="M25 25.63h-2.5a.63.63 0 0 1 0-1.25H25a.63.63 0 0 1 0 1.25"></path><path fill="#292f33" d="M18.75 21.25A1.25 1.25 0 0 1 17.5 20v-1.25a1.25 1.25 0 0 1 2.5 0V20a1.25 1.25 0 0 1-1.25 1.25m10 0A1.25 1.25 0 0 1 27.5 20v-1.25a1.25 1.25 0 1 1 2.5 0V20a1.25 1.25 0 0 1-1.25 1.25"></path></symbol><symbol id="te-no-hear" viewBox="0 0 47.5 47.5"><path fill="#bf6952" d="M46.25 10c0-6.18-8.46-5.58-11.46-5.16a18.29 18.29 0 0 0-11.04-3.59 18.25 18.25 0 0 0-11.02 3.59C9.75 4.43 1.25 3.8 1.25 10a9.32 9.32 0 0 0 3.04 6.91A32.56 32.56 0 0 0 2.5 27.5c0 12.43 12.5 16.25 21.25 16.25S45 40 45 27.5c0-3.54-.6-7.19-1.79-10.59A9.37 9.37 0 0 0 46.25 10"></path><path fill="#d79e84" d="M38.75 18.75a8.75 8.75 0 0 0-15-6.13 8.75 8.75 0 1 0-6.59 14.86A9.98 9.98 0 0 0 23.75 45a10 10 0 0 0 6.59-17.51 8.75 8.75 0 0 0 8.41-8.74"></path><path fill="#642116" d="M30.54 37.17a.63.63 0 0 0-.54-.3H17.5a.63.63 0 0 0-.56.9c.11.23 2.72 5.35 6.81 5.35s6.7-5.12 6.81-5.34a.63.63 0 0 0-.02-.6M25 33.11a.63.63 0 0 1-.63-.62V30a.63.63 0 0 1 1.25 0v2.5a.63.63 0 0 1-.62.63m-2.5 0a.63.63 0 0 1-.63-.63V30a.63.63 0 0 1 1.25 0v2.5a.63.63 0 0 1-.62.63"></path><path fill="#292f33" d="M20 21.25c0 2.07-1.13 3.75-2.5 3.75S15 23.32 15 21.25s1.13-3.75 2.5-3.75 2.5 1.68 2.5 3.75m12.5 0c0 2.07-1.13 3.75-2.5 3.75s-2.5-1.68-2.5-3.75 1.13-3.75 2.5-3.75 2.5 1.68 2.5 3.75"></path><path fill="#bf6952" d="M38.75 21.25l-2.5 25h10l-1.25-25h-6.25z"></path><path fill="#bf6952" d="M41.25 2.5a3.88 3.88 0 0 0-2.94 1.33c-2.85 3.15-2.17 11.3-2.06 12.5 0 .36.05 2.16.5 3.97.98 3.88 2.99 4.7 4.5 4.7 3.9 0 4.97-2.39 5-3.7.03-.4.24-3.6.09-7.23-.22-5.37-1.07-8.8-2.58-10.42a3.38 3.38 0 0 0-2.51-1.15"></path><path fill="#d79e84" d="M41.25 3.75c5 0 3.75 17.5 3.75 17.5s0 2.5-3.75 2.5-3.75-7.5-3.75-7.5-1.25-12.5 3.75-12.5"></path><path fill="#bf6952" d="M42.5 10.63a.63.63 0 0 1-.61-.5C41.64 8.8 40.85 6.87 40 6.87h-2.5a.63.63 0 0 1 0-1.25H40c2.21 0 3.02 3.83 3.13 4.25a.63.63 0 0 1-.63.76M8.75 21.24l2.5 25h-10l1.25-25h6.25z"></path><path fill="#bf6952" d="M6.25 2.5a3.38 3.38 0 0 0-2.5 1.15C2.21 5.28 1.37 8.7 1.16 14.08c-.15 3.62.07 6.82.09 7.22.03 1.31 1.1 3.7 5 3.7 1.51 0 3.52-.81 4.5-4.7.45-1.81.5-3.63.5-3.99.13-1.18.79-9.33-2.06-12.48A3.88 3.88 0 0 0 6.25 2.5"></path><path fill="#d79e84" d="M6.25 3.75c5 0 3.75 12.5 3.75 12.5s0 7.5-3.75 7.5-3.75-2.5-3.75-2.5-1.25-17.5 3.75-17.5"></path><path fill="#bf6952" d="M5 10.63h-.13a.63.63 0 0 1-.5-.76c.1-.42.92-4.24 3.13-4.24H10a.63.63 0 0 1 0 1.25H7.5c-.94 0-1.69 2.22-1.89 3.25a.63.63 0 0 1-.61.5"></path></symbol><symbol id="te-ok" viewBox="0 0 47.5 47.5"><path fill="#c1694f" d="M32.5 36.88a3.13 3.13 0 0 1-3.08-2.57l-5-27.5a3.13 3.13 0 1 1 6.15-1.12l5 27.5a3.13 3.13 0 0 1-3.07 3.68"></path><path fill="#d99e82" d="M36.73 32.2c.28-.93.16-1.99-.48-2.82l-1.27-1.68.02-.2c0-.57-2.39-3.27-4.68-5.74a92.13 92.13 0 0 0-5.62-6.47l-1.59-1.59-2 1c-7.16 3.58-10.82 4.83-10.85 4.84a3.13 3.13 0 1 0 1.98 5.92 91.4 91.4 0 0 0 9.56-4.12c1.38 1.52 2.97 3.49 4.46 5.36l.88 1.46a.98.98 0 0 1-.07 1.13l-4.4 5.49a.99.99 0 0 1-.45.3l-3.16 1.07a.99.99 0 0 1-.62 0l-5.92-1.98a15.13 15.13 0 0 1-.66-5.15 3.13 3.13 0 0 0-6.22-.55c-.03.33-.64 8.04 4.13 13.25 2.77 3 6.63 4.53 11.48 4.53a150.38 150.38 0 0 1 4.25.04c3.46 0 6.26-.29 8.44-2.43 2.06-2.04 2.94-5.25 2.94-10.75 0-.31-.07-.62-.17-.92"></path><path fill="#c1694f" d="M35 27.5a1.25 1.25 0 0 1-1.14-.75l-5-11.25a1.25 1.25 0 0 1 2.28-1l5 11.25A1.25 1.25 0 0 1 35 27.5"></path><path fill="#d99e82" d="M32.21 44.23l-1.92-5.95s-.08 0-.22.08c.03-.01 2.28-1.25 3.08-7.5.98-7.6-.96-12-.99-12.05l-.12-.28L27.66 5.9a3.13 3.13 0 1 1 5.92-2.05l4.33 12.51c.48 1.12 2.55 6.62 1.44 15.29-1.3 10.2-6.18 12.26-7.14 12.58"></path></symbol><symbol id="te-open_mouth" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M18.75 18.75c0 2.07-1.2 3.75-2.68 3.75-1.48 0-2.68-1.68-2.68-3.75S14.59 15 16.07 15c1.48 0 2.68 1.68 2.68 3.75m15-.25c0 1.94-1.13 3.5-2.5 3.5s-2.5-1.56-2.5-3.5 1.13-3.5 2.5-3.5 2.5 1.56 2.5 3.5m-5 14c0 3.45-2.25 6.25-5 6.25-2.76 0-5-2.8-5-6.25s2.24-6.25 5-6.25c2.75 0 5 2.8 5 6.25"></path></symbol><symbol id="te-rose" viewBox="0 0 47.5 47.5"><path fill="#3e721d" d="M25.4 32.95H25v-.51c6-.6 10.69-5.34 10.69-9.13 0-4.06 0 1.84-11.95 1.84s-11.95-5.9-11.95-1.84c0 3.8 4.7 8.55 10.71 9.13v.51h-.4c-3.19 0-8.25-2.56-8.25-1.65 0 .8 5.22 5.01 8.65 6V45a1.25 1.25 0 1 0 2.5 0v-7.71c3.43-.98 8.65-5.19 8.65-6 0-.9-5.06 1.66-8.25 1.66"></path><path fill="#a0041e" d="M34.41 10.44c-4.86-5.5 1.88-7.35-3.25-7.35-.87 0-2.4.55-4.1 1.49-.87-1.97-2.03-3.33-3.31-3.33-2.56 0-4.66 5.43-4.84 10.34a10.84 10.84 0 0 0-2.32 6.2c0 7.62 3.25 11.04 8.1 11.04 9.72 0 17.05-10.07 9.72-18.38"></path><path fill="#be1931" d="M30.91 17.8c0 7.61-3.25 11.02-8.1 11.02-9.72 0-17.06-10.06-9.72-18.37 4.86-5.53-1.88-7.36 3.25-7.36 3.23 0 14.57 7.08 14.57 14.71"></path></symbol><symbol id="te-saint" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M35.42 29.54a.63.63 0 0 0-.8-.04c-.04.04-4.9 3.63-10.87 3.63-5.96 0-10.82-3.6-10.88-3.63a.63.63 0 1 0-.9.83c.15.26 4.03 6.54 11.78 6.54 7.76 0 11.63-6.28 11.79-6.54a.63.63 0 0 0-.13-.8"></path><path fill="#5dadec" d="M23.75 10c-8.29 0-15-.71-15-3.13 0-2.4 6.71-3.12 15-3.12s15 .71 15 3.13c0 2.4-6.71 3.12-15 3.12m0-8.75c-11.05 0-20 2.11-20 6.25s8.95 6.25 20 6.25 20-2.11 20-6.25-8.95-6.25-20-6.25"></path><path fill="#ffcc4d" d="M14.23 8.82c-4.25-1.65-3.13-2.48-.1-4.03A21.16 21.16 0 0 1 33.77 5c.87.46 1.78 1.1 2.64 1.67"></path><path fill="#664500" d="M33.75 25a1.25 1.25 0 0 1-1.19-.85c-.25-.75-1.27-2.9-2.56-2.9-1.33 0-2.36 2.29-2.56 2.9a1.25 1.25 0 1 1-2.38-.79c.17-.47 1.63-4.61 4.94-4.61 3.31 0 4.77 4.12 4.94 4.6A1.25 1.25 0 0 1 33.75 25m-12.5 0a1.25 1.25 0 0 1-1.19-.85c-.25-.75-1.27-2.9-2.56-2.9-1.33 0-2.36 2.29-2.56 2.9a1.25 1.25 0 1 1-2.38-.8c.16-.46 1.63-4.6 4.94-4.6 3.3 0 4.77 4.12 4.94 4.6A1.25 1.25 0 0 1 21.25 25"></path></symbol><symbol id="te-shushing" viewBox="0 0 45 45"><path fill="#ffcc4d" d="M42.5 20a20 20 0 1 1-40 0 20 20 0 0 1 40 0"></path><path fill="#664500" d="M27.5 27.5c0 1.38-2.25 2.5-5 2.5s-5-1.13-5-2.5 2.25-2.5 5-2.5 5 1.13 5 2.5m10-16.25a1.25 1.25 0 0 1-1-.5c-3.3-4.4-7.57-4.5-7.75-4.5a1.25 1.25 0 0 1 0-2.5c.22 0 5.67.06 9.75 5.5a1.25 1.25 0 0 1-1 2m-30 0a1.25 1.25 0 0 1-1-2c4.08-5.44 9.53-5.5 9.75-5.5a1.25 1.25 0 0 1 0 2.5c-.19 0-4.45.11-7.75 4.5a1.25 1.25 0 0 1-1 .5m10 3.13c0 1.72-1.2 3.12-2.68 3.12-1.48 0-2.68-1.4-2.68-3.13s1.2-3.12 2.68-3.12c1.48 0 2.68 1.4 2.68 3.13m16.25-.22c0 1.63-1.13 2.93-2.5 2.93s-2.5-1.32-2.5-2.93c0-1.6 1.13-2.91 2.5-2.91s2.5 1.31 2.5 2.91"></path><path fill="#f4900c" d="M19.71 37.31a2.5 2.5 0 0 1-1.95-2.95l2.75-13.47a2.5 2.5 0 0 1 2.95-1.95 2.5 2.5 0 0 1 1.95 2.95l-2.75 13.48a2.5 2.5 0 0 1-2.95 1.95"></path><path fill="#f4900c" d="M20.66 45.16l-2.45-.5a2.5 2.5 0 0 1-1.96-2.95l2-9.8a2.5 2.5 0 0 1 2.95-1.95l4.9 1a5.01 5.01 0 0 1 3.9 5.9l-.5 2.45a7.52 7.52 0 0 1-8.85 5.85"></path><path fill="#f4900c" d="M25.07 42.73a2.5 2.5 0 0 1-.82-3.45l4.4-7.16a2.5 2.5 0 0 1 3.44-.82 2.5 2.5 0 0 1 .82 3.44L28.5 41.9a2.5 2.5 0 0 1-3.44.83"></path><path fill="#664500" d="M28.05 37.89h-.09a.46.46 0 0 1-.37-.55c.07-.44 0-.81-.25-1.16-.83-1.13-3.18-1.63-4-1.73a.47.47 0 0 1 .1-.93c.15 0 3.42.43 4.65 2.1.41.57.55 1.2.42 1.88a.46.46 0 0 1-.46.39m-4.5 6.54c-.35 0-.75-.04-1.16-.14-.84-.2-1.44-.69-1.63-1.35a1.61 1.61 0 0 1 .4-1.58c.54-.55 1.38-.73 2.34-.5a.48.48 0 0 1-.22.93c-.63-.16-1.14-.08-1.44.22a.66.66 0 0 0-.18.67c.1.32.44.57.95.7 1.63.37 2.53-.25 3-.88.7-.9.79-2.12.54-2.6-.59-1.12-2.84-1.37-3.65-1.37a.47.47 0 0 1 0-.94c.14 0 3.51.02 4.48 1.87.42.82.3 2.43-.63 3.63a3.45 3.45 0 0 1-2.8 1.34"></path></symbol><symbol id="te-smile" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M13.75 17.5s0-2.5 2.5-2.5 2.5 2.5 2.5 2.5V20s0 2.5-2.5 2.5-2.5-2.5-2.5-2.5v-2.5zm15 0s0-2.5 2.5-2.5 2.5 2.5 2.5 2.5V20s0 2.5-2.5 2.5-2.5-2.5-2.5-2.5v-2.5zm6.67 12.04a.63.63 0 0 0-.8-.04c-.04.04-4.9 3.63-10.87 3.63-5.96 0-10.82-3.6-10.88-3.63a.63.63 0 1 0-.9.83c.15.26 4.03 6.54 11.78 6.54 7.76 0 11.63-6.28 11.79-6.54a.63.63 0 0 0-.13-.8"></path></symbol><symbol id="te-smiley" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M23.75 27.5c-4.53 0-7.54-.53-11.25-1.25-.85-.16-2.5 0-2.5 2.5 0 5 5.75 11.25 13.75 11.25S37.5 33.75 37.5 28.75c0-2.5-1.65-2.66-2.5-2.5a52.74 52.74 0 0 1-11.25 1.25m-10-10s0-2.5 2.5-2.5 2.5 2.5 2.5 2.5V20s0 2.5-2.5 2.5-2.5-2.5-2.5-2.5v-2.5zm15 0s0-2.5 2.5-2.5 2.5 2.5 2.5 2.5V20s0 2.5-2.5 2.5-2.5-2.5-2.5-2.5v-2.5z"></path><path fill="#fff" d="M12.5 28.75S16.25 30 23.75 30 35 28.75 35 28.75s-2.5 5-11.25 5-11.25-5-11.25-5"></path></symbol><symbol id="te-sorry" viewBox="0 0 36 36"><circle cx="18" cy="18" r="18" fill="#FFCC4D"></circle><path fill="#65471B" d="M21 27a1 1 0 0 1-.31-.05 8.65 8.65 0 0 0-5.38 0 1 1 0 0 1-.62-1.9c2.17-.7 4.45-.7 6.61 0A1 1 0 0 1 21 27z"></path><path fill="#FFF" d="M30.34 12.07a6.86 6.86 0 0 1-10.88 3.12c.03.49.07 1 .13 1.54a3.98 3.98 0 0 0 2.12 3.16c.82.45 1.8.69 2.81.75 1.74.1 3.57-.28 4.87-.9a4.24 4.24 0 0 0 2.46-3.3c.18-1.4-.35-2.92-1.51-4.37z"></path><path fill="#65471B" d="M21.35 7.58c-1.3.55-1.95 2.3-1.98 5.3l.04.06a5.34 5.34 0 0 0 9.69-2.18l-.35-.32c-3.71-3.17-6.46-3.25-7.4-2.86z"></path><path fill="#F4900C" d="M23.84 16.78c3.01 0 5.6-1.97 6.5-4.71-.36-.44-.78-.88-1.25-1.31a5.33 5.33 0 0 1-9.68 2.18l-.04-.07c0 .7.02 1.48.09 2.32a6.78 6.78 0 0 0 4.38 1.6z"></path><circle cx="21.41" cy="10.71" r="1.11" fill="#FFF"></circle><path fill="#FFF" d="M12.16 16.78a6.86 6.86 0 0 1-6.5-4.71c-1.16 1.45-1.7 2.96-1.51 4.38a4.24 4.24 0 0 0 2.46 3.28c1.3.63 3.13 1.02 4.87.9a6.5 6.5 0 0 0 2.81-.74 3.99 3.99 0 0 0 2.12-3.17c.06-.54.1-1.04.13-1.53a6.8 6.8 0 0 1-4.38 1.6z"></path><path fill="#65471B" d="M12.16 15.28h.34a5.34 5.34 0 0 0 4.09-2.34l.04-.07c-.03-2.99-.68-4.74-1.98-5.29-.93-.4-3.69-.3-7.4 2.86l-.34.32a5.33 5.33 0 0 0 5.25 4.52z"></path><path fill="#F4900C" d="M16.63 12.87l-.04.07a5.34 5.34 0 0 1-9.69-2.18c-.47.43-.88.86-1.24 1.3a6.86 6.86 0 0 0 10.88 3.13c.07-.84.1-1.62.09-2.32z"></path><path fill="#FFF" d="M9.78 11.81a1.1 1.1 0 1 0-.14-2.2 1.1 1.1 0 0 0 .14 2.2z"></path></symbol><symbol id="te-sos" viewBox="0 0 47.5 47.5"><path fill="#dd2e44" d="M46.25 41.25a5 5 0 0 1-5 5h-35a5 5 0 0 1-5-5v-35a5 5 0 0 1 5-5h35a5 5 0 0 1 5 5v35z"></path><path fill="#fff" d="M13.45 16.9c0 .98-.65 1.85-1.68 1.85-1.02 0-1.82-.75-3.32-.75-1.07 0-2.05.58-2.05 1.63 0 2.57 8.35.92 8.35 7.37 0 3.57-2.95 5.8-6.4 5.8-1.93 0-6.08-.45-6.08-2.8 0-.98.65-1.78 1.68-1.78 1.17 0 2.57.98 4.2.98 1.65 0 2.55-.93 2.55-2.15 0-2.95-8.35-1.17-8.35-6.97 0-3.5 2.87-5.68 6.2-5.68 1.4 0 4.9.53 4.9 2.5m15 6.7c0-3.03-1.57-5.75-4.7-5.75s-4.7 2.72-4.7 5.75c0 3.05 1.53 5.75 4.7 5.75s4.7-2.7 4.7-5.75m-13.3 0c0-5.2 3.5-9.2 8.6-9.2 5.02 0 8.6 4.12 8.6 9.2 0 5.17-3.47 9.2-8.6 9.2-5.07 0-8.6-4.03-8.6-9.2m28.78-6.7c0 .97-.65 1.85-1.68 1.85-1.02 0-1.82-.75-3.32-.75-1.08 0-2.05.57-2.05 1.62 0 2.58 8.35.93 8.35 7.38 0 3.57-2.95 5.8-6.4 5.8-1.93 0-6.08-.45-6.08-2.8 0-.98.65-1.78 1.68-1.78 1.17 0 2.57.98 4.2.98 1.65 0 2.55-.93 2.55-2.15 0-2.95-8.35-1.18-8.35-6.98 0-3.5 2.87-5.67 6.2-5.67 1.4 0 4.9.52 4.9 2.5"></path></symbol><symbol id="te-stop" viewBox="0 0 47.5 47.5"><path fill="#d99e82" d="M38.75 11.25s0-2.5-2.5-2.5-2.5 2.5-2.5 2.5v11.61c-.4-.19-.81-.35-1.25-.5V6.25s0-2.5-2.5-2.5-2.5 2.5-2.5 2.5V21.4l-1.25-.09V3.75s0-2.5-2.5-2.5-2.5 2.5-2.5 2.5v17.56l-1.25.1V5s0-2.5-2.5-2.5S15 5 15 5v20c7.5 0 12.5 6.25 12.5 12.5 0 1.25-1.25 1.25-1.25 1.25 0-7.5-5-12.5-12.5-12.5V17.5s0-2.5-2.5-2.5-2.5 2.5-2.5 2.5v13.75a15 15 0 0 0 30 0v-20z"></path></symbol><symbol id="te-strength" viewBox="0 0 47.5 47.5"><path fill="#d99e82" d="M16.79 28.75s-.9-4.55.37-13.59a23.13 23.13 0 0 0 4.09 1.09c1.25 0 5-1.25 5-2.5S25 11.25 25 11.25L27.5 10c1.25-1.25 0-8.75-5-8.75-8.75 0-11.96 8.75-11.96 8.75v.01s-7.5 13.74-7.5 25c.08 0-1.25 6.25 0 7.5s6.25 1.25 6.25 1.25C21.79 48.75 45 45 45 33.75c0-16.25-24.46-12.5-28.21-5"></path><path fill="#bf6952" d="M25.63 41.56c-3.98 0-7.25-1.6-7.44-1.7a1.25 1.25 0 0 1 1.12-2.24c.05.03 5.3 2.58 9.94.8 2.58-.97 4.54-3.12 5.84-6.38a1.25 1.25 0 1 1 2.32.92c-1.57 3.95-4.02 6.58-7.28 7.81a12.64 12.64 0 0 1-4.5.8"></path></symbol><symbol id="te-sunglasses" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#292f33" fill-rule="evenodd" d="M2.8 15.02c.3.3 1.8 1.2 2.1 2.1.3.9.9 5.98 2.7 7.47 1.85 1.55 8.84.97 10.18.3 3-1.5 3.37-5.67 3.9-7.78.3-1.18 2.1-1.18 2.1-1.18s1.8 0 2.08 1.18c.54 2.13.9 6.29 3.9 7.78 1.34.67 8.34 1.25 10.19-.3 1.8-1.5 2.4-6.58 2.7-7.48.29-.9 1.79-1.79 2.09-2.09s.3-1.5 0-1.8c-.6-.6-7.66-1.12-15.28-.3-1.51.18-2.1.6-5.68.6-3.6 0-4.18-.42-5.7-.6-7.6-.82-14.68-.3-15.28.3-.3.3-.3 1.5 0 1.8"></path><path fill="#664500" d="M35.42 30.79a.63.63 0 0 0-.8-.04c-.04.04-4.9 3.63-10.87 3.63-5.96 0-10.82-3.6-10.88-3.63a.63.63 0 1 0-.9.83c.15.26 4.03 6.54 11.78 6.54 7.76 0 11.63-6.28 11.79-6.54a.63.63 0 0 0-.13-.8"></path></symbol><symbol id="te-thumb-up" viewBox="0 0 47.5 47.5"><path fill="#d99e82" d="M35.1 16.25l-20.26-.96c.68-2.58 1.5-5.87 1.5-7.17 0-3.12-.72-6.87-3.13-6.87-3.12 0-4.41 0-4.41 3.13C8.8 8.75 5.05 15 5.05 17.5c0 .63.02 1.29.05 1.96L5 36.4c0 6.94 1.25 9.83 8.75 9.83h21.02c2.73.02 4.98-1.6 5.3-3.84.1-.68 3.68-19.76 3.68-19.76.57-2.8-.21-6.13-8.65-6.38"></path><path fill="#c1694f" d="M42.85 25.46a1.25 1.25 0 0 0-1.15-.62 612.31 612.31 0 0 1-18.8-1.36 1.86 1.86 0 0 1-1.55-2.13c.05-.54.2-1.27.64-1.63a1.25 1.25 0 0 1 .85-.2l16.75 1.34a1.23 1.23 0 0 0 1.35-1.13 1.25 1.25 0 0 0-1.15-1.35l-16.56-1.34a3.75 3.75 0 0 0-2.73.69c-.95.7-1.5 1.86-1.64 3.4a4.17 4.17 0 0 0 2.29 4.33A4.7 4.7 0 0 0 20 28.38a5.69 5.69 0 0 0 2.21 4.8 4.56 4.56 0 0 0-1.27 2.97 5.21 5.21 0 0 0 1.82 3.75 3.46 3.46 0 0 0-.7 1.11 4.42 4.42 0 0 0 .72 4.28 2.68 2.68 0 0 0 2.58.92 1.25 1.25 0 1 0-.52-2.45c-.01 0-.05.01-.16-.11a1.96 1.96 0 0 1-.28-1.76c.15-.39.43-.6.88-.67.25-.03.45-.15.62-.3l12.7.33h.05c.66 0 1.21-.29 1.25-.96.03-.69-.51-1.04-1.2-1.06l-13.67-.57c-.6-.45-1.6-1.42-1.6-2.42.02-1.03 1.18-1.96 2.2-2.6l14.6.95h.08a1.25 1.25 0 0 0 .08-2.5L23.49 31a3.25 3.25 0 0 1-1-2.5c.07-1.62 1.75-2.3 1.81-2.34l.09-.05c4.1.35 13.79 1.14 16.99 1.14.56 0 .92-.02 1.02-.07a1.25 1.25 0 0 0 .45-1.72"></path></symbol><symbol id="te-tired" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M23.75 28.13a12.58 12.58 0 0 0-13.13 10.55.63.63 0 0 0 .83.66c.07-.02 7.46-2.47 12.3-2.47 7 0 12.18 2.42 12.24 2.44a.63.63 0 0 0 .88-.64 12.58 12.58 0 0 0-13.12-10.55M37.5 13.76a11.13 11.13 0 0 1-9.88-5.69 1.26 1.26 0 0 1 2.25-1.12 8.63 8.63 0 0 0 7.63 4.31 1.25 1.25 0 1 1 0 2.5m-27.5 0a1.25 1.25 0 0 1 0-2.5c6.35 0 7.5-3.9 7.54-4.06a1.25 1.25 0 0 1 1.52-.89 1.25 1.25 0 0 1 .9 1.5c-.06.25-1.59 5.95-9.96 5.95"></path><path fill="#ccd6dd" d="M23.75 30c5 0 7.5 2.5 7.5 2.5h-15s2.5-2.5 7.5-2.5"></path><path fill="#664500" d="M8.75 25A1.25 1.25 0 0 1 8 22.75c.18-.13 3.69-2.73 8.58-3.66A16.79 16.79 0 0 0 10 17.5a1.25 1.25 0 0 1 0-2.5c.28 0 6.81.05 10.88 4.13a1.25 1.25 0 0 1-.88 2.12c-5.76 0-10.45 3.46-10.5 3.5a1.25 1.25 0 0 1-.75.25m30 0a1.25 1.25 0 0 1-.75-.25c-.05-.04-4.76-3.5-10.5-3.5a1.25 1.25 0 0 1-.88-2.13C30.7 15.05 37.23 15 37.5 15a1.25 1.25 0 0 1 0 2.5c-.04 0-3.47.04-6.57 1.59 4.87.93 8.4 3.52 8.57 3.66a1.25 1.25 0 0 1-.75 2.25"></path></symbol><symbol id="te-tongue" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M18.75 21.92c0 2.42-1.4 4.38-3.13 4.38s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37 3.12 1.95 3.12 4.37m16.25 0c0 2.42-1.4 4.38-3.13 4.38s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37S35 19.5 35 21.92m-25 8.13C10 35 15.75 41.3 23.75 41.3S37.5 35.05 37.5 30.05c0 0-12.91 3.44-27.5 0"></path><path fill="#e75a70" d="M16.25 32.4V40c0 3.75 2.5 7.5 7.5 7.5s7.5-3.75 7.5-7.5v-7.55c-7.88 1.61-15-.05-15-.05"></path></symbol><symbol id="te-updside" viewBox="0 0 36 36"><path fill="#FFCC4D" d="M0 18a18 18 0 1 1 36 0 18 18 0 0 1-36 0"></path><path fill="#664500" d="M8.66 12.87a.5.5 0 0 0 .64.03c.04-.03 3.92-2.9 8.7-2.9 4.77 0 8.66 2.87 8.7 2.9.2.14.46.13.64-.03a.5.5 0 0 0 .09-.63C27.3 12.03 24.2 7 18 7s-9.3 5.03-9.43 5.24a.5.5 0 0 0 .1.63z"></path><ellipse cx="11.5" cy="21.5" fill="#664500" rx="2.5" ry="3.5"></ellipse><ellipse cx="24.5" cy="21.5" fill="#664500" rx="2.5" ry="3.5"></ellipse></symbol><symbol id="te-wink" viewBox="0 0 47.5 47.5"><path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path><path fill="#664500" d="M18.75 21.88c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37 3.12 1.96 3.12 4.38m18.08 1.62c-.08-.18-1.88-4.13-5.58-4.13s-5.5 3.95-5.57 4.13a.63.63 0 0 0 .18.74.63.63 0 0 0 .75.01c.03 0 1.59-1.13 4.64-1.13 3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .94-.75M8.76 16.83a1.25 1.25 0 0 1-1-2c4.07-5.44 9.53-5.5 9.75-5.5a1.25 1.25 0 0 1 0 2.5c-.19 0-4.45.1-7.75 4.5a1.25 1.25 0 0 1-1 .5m28.75 2.64a1.25 1.25 0 0 1-1-.5c-3.25-4.3-8.7-3.27-8.75-3.27a1.25 1.25 0 1 1-.5-2.45c.29-.05 7.08-1.34 11.25 4.22a1.25 1.25 0 0 1-1 2m-7.19 11.25a.64.64 0 0 0-.75.08s-1.25 1.07-5.81 1.07c-4.55 0-5.81-1.06-5.81-1.06a.63.63 0 0 0-1.05.59c.02.06 1.43 5.47 6.86 5.47s6.84-5.4 6.85-5.47a.63.63 0 0 0-.29-.68"></path></symbol><symbol id="te-pardon" viewBox="0 0 47.5 47.5"><path fill="#2a6797" d="M38.75 28.75c-3.75 0-8.75 10-8.75 12.5 0 3.75 2.5 5 2.5 5h13.75v-12.5s-5-5-7.5-5m-30 0c3.75 0 8.75 10 8.75 12.5 0 3.75-2.5 5-2.5 5H1.25v-12.5s5-5 7.5-5"></path><path fill="#c1694f" d="M32.5 15a2.5 2.5 0 0 0-5 0V5.9a2.5 2.5 0 0 0-1.25-4.65 2.5 2.5 0 0 0-2.5 2.5A2.5 2.5 0 1 0 20 5.9V15a2.5 2.5 0 0 0-5 0l-1.25 14.41V35H20v1.25h7.5V35h6.25v-5.59L32.5 15z"></path><path fill="#d79e84" d="M31.25 21.25L30 6.25a2.5 2.5 0 0 0-5 0v25c0 7.5 7.5 11.25 7.5 11.25s7.5-5 7.5-11.25l-8.75-10zM20 3.75a2.5 2.5 0 0 0-2.5 2.5l-1.25 15-8.75 10C7.5 37.5 15 42.5 15 42.5s7.5-3.75 7.5-11.25v-25a2.5 2.5 0 0 0-2.5-2.5"></path><path fill="#fdcb58" d="M15 10L7.5 6.25l-1.25 2.5 7.5 2.5L15 10zm17.5 0L40 6.25l1.25 2.5-7.5 2.5L32.5 10zm-20 5L5 13.75l-1.25 2.5h8.75V15zM35 15l7.5-1.25 1.25 2.5H35V15z"></path></symbol><symbol id="te-unknown" viewBox="0 0 36 36"><circle cx="18" cy="18" r="18" fill="#FFCC4D"></circle><circle cx="24.5" cy="13.5" r="5.5" fill="#F4F7F9"></circle><circle cx="11.5" cy="13.5" r="5.5" fill="#F4F7F9"></circle><path fill="#65471B" d="M23.1 23.42c-2.75-.66-8.86-.06-11.15 4.4a.37.37 0 0 0 .33.55c.09 0 .17-.02.24-.08 3.09-2.58 7.44-2.58 10.04-2.58 1.63 0 2.53 0 2.53-.71s-.7-1.27-1.98-1.58zM10.5 13a2.5 2.5 0 0 0 .38-4.96c-.8.09-1.53.35-2.18.73A2.49 2.49 0 0 0 10.5 13zm13 0a2.5 2.5 0 0 0 .38-4.96c-.8.09-1.53.35-2.18.73A2.5 2.5 0 0 0 23.5 13z"></path></symbol></svg></div><ins class="adsbygoogle adsbygoogle-noablate" data-adsbygoogle-status="done" style="display: none !important;" data-ad-status="unfilled"><ins id="aswift_0_expand" style="display:inline-table;border:none;height:0px;margin:0;padding:0;position:relative;visibility:visible;width:0px;background-color:transparent;" tabindex="0" title="Advertisement" aria-label="Advertisement"><ins id="aswift_0_anchor" style="display:block;border:none;height:0px;margin:0;padding:0;position:relative;visibility:visible;width:0px;background-color:transparent;"><iframe id="aswift_0" name="aswift_0" style="left:0;position:absolute;top:0;border:0;width:undefinedpx;height:undefinedpx;" sandbox="allow-forms allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" frameborder="0" src="https://googleads.g.doubleclick.net/pagead/ads?client=ca-pub-9465473694387295&amp;output=html&amp;adk=1812271804&amp;adf=3025194257&amp;lmt=1624244184&amp;plat=2%3A16777216%2C9%3A32768%2C16%3A8388608%2C17%3A32%2C24%3A32%2C25%3A32%2C30%3A1048576%2C32%3A32&amp;format=0x0&amp;url=https%3A%2F%2Fkurer-sreda.ru%2F2021%2F06%2F21%2F697972-novuyu-smertelnuyu-taktiku-vybral-koronavirus-dlya-zhertv-v-rossii-zayavila-vrach-iz-krasnoj-zony&amp;ea=0&amp;flash=0&amp;pra=5&amp;wgl=1&amp;dt=1624244185154&amp;bpp=19&amp;bdt=282&amp;idt=668&amp;shv=r20210616&amp;cbv=%2Fr20190131&amp;ptt=9&amp;saldr=aa&amp;abxe=1&amp;cookie=undefined&amp;nras=1&amp;correlator=1462268896870&amp;frm=20&amp;pv=2&amp;ga_vid=2139769294.1622830803&amp;ga_sid=1624244186&amp;ga_hid=874759929&amp;ga_fc=1&amp;u_tz=0&amp;u_his=2&amp;u_java=0&amp;u_h=600&amp;u_w=800&amp;u_ah=600&amp;u_aw=800&amp;u_cd=24&amp;u_nplug=0&amp;u_nmime=0&amp;adx=-12245933&amp;ady=-12245933&amp;biw=1000&amp;bih=1000&amp;scr_x=0&amp;scr_y=0&amp;eid=21066430%2C31060973&amp;oid=3&amp;pvsid=1551844059768589&amp;pem=92&amp;eae=2&amp;fc=1920&amp;brdim=0%2C0%2C0%2C0%2C800%2C0%2C800%2C600%2C1000%2C1000&amp;vis=1&amp;rsz=%7C%7Cs%7C&amp;abl=NS&amp;fu=32768&amp;bc=31&amp;ifi=1&amp;uci=a!1&amp;fsb=1&amp;dtd=700" marginwidth="0" marginheight="0" vspace="0" hspace="0" allowtransparency="true" scrolling="no" allowfullscreen="true" data-google-container-id="a!1" data-load-complete="true"></iframe></ins></ins></ins><iframe id="google_osd_static_frame_1939663916752" name="google_osd_static_frame" style="display: none; width: 0px; height: 0px;"></iframe><iframe src="https://gum.criteo.com/syncframe?origin=publishertag&amp;topUrl=kurer-sreda.ru#{&quot;optout&quot;:{&quot;value&quot;:false,&quot;origin&quot;:0},&quot;uid&quot;:{&quot;origin&quot;:0},&quot;sid&quot;:{&quot;origin&quot;:0},&quot;origin&quot;:&quot;publishertag&quot;,&quot;version&quot;:109,&quot;lwid&quot;:{&quot;origin&quot;:0},&quot;tld&quot;:&quot;kurer-sreda.ru&quot;,&quot;bundle&quot;:{&quot;origin&quot;:0},&quot;topUrl&quot;:&quot;kurer-sreda.ru&quot;,&quot;cw&quot;:true,&quot;ifa&quot;:{&quot;origin&quot;:0},&quot;lsw&quot;:true}" id="criteo-syncframe" style="display: none;"></iframe><iframe src="https://www.google.com/recaptcha/api2/aframe" width="0" height="0" style="display: none;"></iframe></body><iframe id="google_esf" name="google_esf" src="https://googleads.g.doubleclick.net/pagead/html/r20210616/r20190131/zrt_lookup.html" style="display: none;"></iframe></html>